<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Maine officials aren&#8217;t sure what to make of Trump&#8217;s infrastructure plan yet | State &amp; Capitol</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://stateandcapitol.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="State &amp; Capitol &raquo; Feed" href="http://stateandcapitol.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="State &amp; Capitol &raquo; Comments Feed" href="http://stateandcapitol.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="State &amp; Capitol &raquo; Maine officials aren&#8217;t sure what to make of Trump&#8217;s infrastructure plan yet Comments Feed" href="http://stateandcapitol.bangordailynews.com/2016/11/22/maine-officials-arent-sure-what-to-make-of-trumps-infrastructure-plan-yet-3/feed/" />
<link rel='stylesheet' id='bdn-blog-promotions-css'  href='http://stateandcapitol.bangordailynews.com/wp-content/mu-plugins/bdn-blog-promotions/bdn-blog-promotions.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='http://stateandcapitol.bangordailynews.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://stateandcapitol.bangordailynews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='https://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-10-24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://stateandcapitol.bangordailynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://bangordailynews.com/wp-content/themes/bdn/jquery.cookie.js?ver=4.1.5'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-content/plugins/bdn-plugins/js/handlebars-v3.0.1.min.js?ver=1'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-content/plugins/bdn-plugins/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-content/plugins/bdn-plugins/js/fingerprint.min.js?ver=1'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=10'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stateandcapitol.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stateandcapitol.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The LePage administration could be a talent pool for Trump' href='http://stateandcapitol.bangordailynews.com/2016/11/21/the-lepage-administration-could-be-a-talent-pool-for-trump/' />
<meta name="generator" content="WordPress 4.1.5" />
<link rel='canonical' href='http://stateandcapitol.bangordailynews.com/2016/11/22/maine-officials-arent-sure-what-to-make-of-trumps-infrastructure-plan-yet-3/' />
<!-- BEGIN wp-parsely Plugin Version 1.7 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.7' />
   <script type="application/ld+json" id="ld-meta-tag">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Maine officials aren&#8217;t sure what to make of Trump&#8217;s infrastructure plan yet","url":"http:\/\/stateandcapitol.bangordailynews.com\/2016\/11\/22\/maine-officials-arent-sure-what-to-make-of-trumps-infrastructure-plan-yet-3\/","thumbnailUrl":"","articleId":"23-9953","dateCreated":"2016-11-22T15:30:16Z","articleSection":"Daily Brief","creator":["Michael Shepherd"],"keywords":["angus king","bernie sanders","bruce poliquin","chellie pingree","david bernhardt","donald trump","james clapper","joe biden","matt marks","matthew dunlap","paul lepage","susan collins","unit.a"]}   </script>
<!-- END wp-parsely Plugin Version 1.7 -->
	<script>(function() { var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '413375698823720']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]); </script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=413375698823720&ev=PixelInitialized" /></noscript>
	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
            
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: '',
            title: 'Maine officials aren&#8217;t sure what to make of Trump&#8217;s infrastructure plan yet',
            templates: {
                twitter: '{{title}}: {{url}} (via @mikeshepherdme)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow State & Capitol:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'bangordailynews'},
            {'service': 'twitter', 'id': 'mikeshepherdme'},
            {'service': 'rss', 'id': 'http://stateandcapitol.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function() { var gads = document.createElement("script");  gads.async = true; gads.type = "text/javascript"; var useSSL = "https:" == document.location.protocol; gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js"; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(gads, node); })();
        
        googletag.cmd.push(function() {
            var pid_value = "maine-officials-arent-sure-what-to-make-of-trumps-infrastructure-plan-yet-3";
	    googletag.defineSlot('/1015782/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/1015782/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");

                            googletag.defineSlot('/1015782/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/1015782/bangordailynews', [[300,250], [300,600]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
        googletag.pubads().setTargeting("unit", "unit.a");
							googletag.pubads().setTargeting( 'author', 'mshepherd' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['State &amp; Capitol', 'politics', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    	<style type="text/css" id="bdnblog2013-header-css">
			.site-header {
			background: url(http://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2013/09/SIGN-1600x230.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Maine officials aren&#8217;t sure what to make of Trump&#8217;s infrastructure plan yet" />
<meta property="og:url" content="http://stateandcapitol.bangordailynews.com/2016/11/22/maine-officials-arent-sure-what-to-make-of-trumps-infrastructure-plan-yet-3/" />
<meta property="og:description" content="Good morning from Augusta, where the State House is pretty quiet this week in the lead-up to Thanksgiving. So, we&#039;ll look to one of President-elect Donald Trump&#039;s biggest policy plans after an ofte..." />
<meta property="article:published_time" content="2016-11-22T15:30:16+00:00" />
<meta property="article:modified_time" content="2016-11-22T15:30:16+00:00" />
<meta property="article:author" content="http://stateandcapitol.bangordailynews.com/author/mshepherd/" />
<meta property="og:site_name" content="State &amp; Capitol" />
<meta property="og:image" content="http://i1.wp.com/bdn-data.s3.amazonaws.com/blogs.dir/23/files/2013/09/Screen-Shot-2013-09-22-at-8.27.15-PM.png" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bdnmaineblogs" />

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Michael Shepherd','dimension2': 'post','dimension3': '23.9953','dimension5': 'politics','dimension9': 'unit.a',				'dimension10': '0',
				 
				'dimension11' : 'Angus King,Bernie Sanders,Bruce Poliquin,Chellie Pingree,David Bernhardt,donald trump,James Clapper,Joe Biden,Matt Marks,Matthew Dunlap,Paul LePage,Susan Collins'

				        }); //ga send

    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '23.9953', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '23.9953';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	
<style type='text/css'>.addthis-smartlayers {
display: none; 
}

.widget-title {display: none;}
.feedburner-form input[type=\\\"submit\\\"] {
margin: 10px;
}

.bdn-blogs-widget-header h3 a {color: #fff}</style>
	<!-- centro tag -->
	<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/c6137da4e8ca209c';new Image().src = ssaUrl;</script>


	<!-- mather listener tag -->

	<script type="text/javascript">

	var BdnAdsCommandArray = new Array();
	</script>


	<!-- Google Tag Manager -->
	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"article","author":"Michael Shepherd","contentPublishedDate":"2016-11-22","primaryCategory":"U.S. Congress","allCategories":"Daily Brief|Elections|Governor LePage|Legislature|U.S. Congress"});
	</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W3QLSF');</script>
	<!-- End Google Tag Manager -->

</head>

<body class="single single-post postid-9953 single-format-standard sidebar">


	        <script type="text/javascript">
		(function() {
		  var ARTICLE_URL = 'http://stateandcapitol.bangordailynews.com/2016/11/22/maine-officials-arent-sure-what-to-make-of-trumps-infrastructure-plan-yet-3/';
		  var CONTENT_ID = '1479831343';  // A unique ID will allow the survey to display once per article.
		  document.write(
		    '<scr'+'ipt '+
		    'src="//survey.g.doubleclick.net/survey?site=_co4sl7ki43vcs'+
		    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
		    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
		    '&amp;random='+(new Date).getTime()+
		    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
		})();
	</script>
    

	<div id="page" class="hfeed site">
				<header id="masthead" class="site-header" role="banner">
            <div class="home-link">
				<a href="http://stateandcapitol.bangordailynews.com/" title="State &amp; Capitol" rel="home">
					<h1 class="site-title">State &amp; Capitol</h1>
                    <h2 class="site-description">Maine politics — as it happens</h2>
				</a>
                <a class="bdn-link" href="http://bangordailynews.com/maine-blogs/?utm_source=State+%26amp%3B+Capitol&utm_medium=footer">
	                <!--                    <img src="-->
	                <!--/images/BDN_Square.jpg" width="32" alt="BDN Maine" title="BDN Maine"/>-->
	                <!--                    Blog-->
	                <img src="http://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
	                     title="BDN Maine"/>

                </a>
            </div>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-default-container"><ul id="menu-default" class="nav-menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://stateandcapitol.bangordailynews.com/">Home</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://stateandcapitol.bangordailynews.com/about/">About</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://stateandcapitol.bangordailynews.com/contact/">Contact</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://stateandcapitol.bangordailynews.com/category/governor-lepage/">Governor LePage</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://stateandcapitol.bangordailynews.com/category/legislature/">Legislature</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1640"><a href="http://stateandcapitol.bangordailynews.com/category/elections/">Elections</a></li>
<li id="menu-item-1627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1627"><a href="http://bangordailynews.com/politics">Politics News</a></li>
</ul></div>					<form role="search" method="get" id="searchform" class="search-form" action="http://stateandcapitol.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->
        
         
                <div class="adSpot widget">
            <div id="bdnads-blogs-mobile-300x50">
                <script type="text/javascript">
                     googletag.cmd.push(function() {
                       googletag.display("bdnads-blogs-mobile-300x50");
                      });
                </script>
            </div>
        </div>
                
		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-9953" class="post-9953 post type-post status-publish format-standard hentry category-daily-brief category-elections category-governor-lepage category-legislature category-u-s-congress tag-angus-king tag-bernie-sanders tag-bruce-poliquin tag-chellie-pingree tag-david-bernhardt tag-donald-trump tag-james-clapper tag-joe-biden tag-matt-marks tag-matthew-dunlap tag-paul-lepage tag-susan-collins">
	<header class="entry-header">
		
            <h1 class="entry-title">Maine officials aren&#8217;t sure what to make of Trump&#8217;s infrastructure plan yet</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="http://stateandcapitol.bangordailynews.com/2016/11/22/maine-officials-arent-sure-what-to-make-of-trumps-infrastructure-plan-yet-3/" title="Permalink to Maine officials aren&#8217;t sure what to make of Trump&#8217;s infrastructure plan yet" rel="bookmark"><time class="entry-date" datetime="2016-11-22T10:30:16+00:00">November 22, 2016</time></a></span><span class="categories-links"><a href="http://stateandcapitol.bangordailynews.com/category/daily-brief/" rel="category tag">Daily Brief</a>, <a href="http://stateandcapitol.bangordailynews.com/category/elections/" rel="category tag">Elections</a>, <a href="http://stateandcapitol.bangordailynews.com/category/governor-lepage/" rel="category tag">Governor LePage</a>, <a href="http://stateandcapitol.bangordailynews.com/category/legislature/" rel="category tag">Legislature</a>, <a href="http://stateandcapitol.bangordailynews.com/category/u-s-congress/" rel="category tag">U.S. Congress</a></span><span class="tags-links"><a href="http://stateandcapitol.bangordailynews.com/tag/angus-king/" rel="tag">Angus King</a>, <a href="http://stateandcapitol.bangordailynews.com/tag/bernie-sanders/" rel="tag">Bernie Sanders</a>, <a href="http://stateandcapitol.bangordailynews.com/tag/bruce-poliquin/" rel="tag">Bruce Poliquin</a>, <a href="http://stateandcapitol.bangordailynews.com/tag/chellie-pingree/" rel="tag">Chellie Pingree</a>, <a href="http://stateandcapitol.bangordailynews.com/tag/david-bernhardt/" rel="tag">David Bernhardt</a>, <a href="http://stateandcapitol.bangordailynews.com/tag/donald-trump/" rel="tag">donald trump</a>, <a href="http://stateandcapitol.bangordailynews.com/tag/james-clapper/" rel="tag">James Clapper</a>, <a href="http://stateandcapitol.bangordailynews.com/tag/joe-biden/" rel="tag">Joe Biden</a>, <a href="http://stateandcapitol.bangordailynews.com/tag/matt-marks/" rel="tag">Matt Marks</a>, <a href="http://stateandcapitol.bangordailynews.com/tag/matthew-dunlap/" rel="tag">Matthew Dunlap</a>, <a href="http://stateandcapitol.bangordailynews.com/tag/paul-lepage/" rel="tag">Paul LePage</a>, <a href="http://stateandcapitol.bangordailynews.com/tag/susan-collins/" rel="tag">Susan Collins</a></span>					    <div class="author-byline">
			By <a href="http://stateandcapitol.bangordailynews.com/author/mshepherd/" title="Posts by Michael Shepherd" rel="author">Michael Shepherd</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://stateandcapitol.bangordailynews.com/2016/11/22/maine-officials-arent-sure-what-to-make-of-trumps-infrastructure-plan-yet-3/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Maine officials aren&#8217;t sure what to make of Trump&#8217;s infrastructure plan yet."
               data-url="http://stateandcapitol.bangordailynews.com/2016/11/22/maine-officials-arent-sure-what-to-make-of-trumps-infrastructure-plan-yet-3/"
               data-via='mikeshepherdme'               data-related="mikeshepherdme,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://stateandcapitol.bangordailynews.com/2016/11/22/maine-officials-arent-sure-what-to-make-of-trumps-infrastructure-plan-yet-3/&media=http://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg&description=Maine officials aren&#8217;t sure what to make of Trump&#8217;s infrastructure plan yet" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<p>Good morning from Augusta, where <a href="http://legislature.maine.gov/calendar/#Calendar" target=_blank rel="nofollow" target="_blank">the State House is pretty quiet this week</a> in the lead-up to Thanksgiving.</p>
<p>So, we&#8217;ll look to one of President-elect Donald Trump&#8217;s biggest policy plans after an often unspecific campaign — injecting the mind-boggling sum of $1 trillion into infrastructure projects in the next 10 years.</p>
<p>It has <a href="http://webcache.googleusercontent.com/search?q=cache:vgadFTVj91sJ:peternavarro.com/sitebuildercontent/sitebuilderfiles/infrastructurereport.pdf+&amp;cd=8&amp;hl=en&amp;ct=clnk&amp;gl=us" target=_blank rel="nofollow" target="_blank">only been vaguely outlined by Trump&#8217;s team</a>, but the Republican aims to do this through a private financing scheme that gives a tax credit to those who would finance projects. They&#8217;re billing it rather hopefully as revenue-neutral, saying tax credits could be repaid through increased tax revenue on projects.</p>
<p>This idea is getting criticism from both the left and right: An architect of President Barack Obama&#8217;s stimulus plan called it <a href="https://www.washingtonpost.com/opinions/trumps-big-infrastructure-plan-its-a-trap/2016/11/18/5b1d109c-adae-11e6-8b45-f8e493f06fcd_story.html?utm_term=.9a8f24d839ed" target=_blank rel="nofollow" target="_blank">&#8220;a massive corporate welfare plan for contractors&#8221;</a> in The Washington Post, while <a href="https://www.cato.org/blog/trumps-trillion-dollar-infrastructure-plan" target=_blank rel="nofollow" target="_blank">the libertarian Cato Institute</a> it will likely finance &#8220;pointless projects&#8221; and won&#8217;t fix infrastructure problems.</p>
<p>The big rub here is that states can already borrow lots of money at low interest rates to find road, bridge and other transportation projects: <a href="https://bangordailynews.com/2016/11/09/politics/maine-voters-support-100-million-transportation-bond/?ref=inline" target="_blank">Maine voters approved a $100 million bond</a> for that purpose in November.</p>
<p>This is a complicated federal problem, with the Congressional Budget Office saying in 2014 <a href="http://www.gao.gov/highrisk/funding_transportation/why_did_study#t=1" target=_blank rel="nofollow" target="_blank">that $157 billion in additional revenues</a> would be needed to maintain the current level of transportation spending through 2024.</p>
<p>The federal gas tax hasn&#8217;t increased since 1993. Gov. Paul LePage has <a href="http://stateandcapitol.bangordailynews.com/2016/08/23/lepage-targets-hybrid-electric-cars-in-free-ride-gas-tax-discussion/?ref=inline" target="_blank">opposed raising it at the state level</a>, but earlier this year, he publicly mulled ways to get electric and hybrid cars to contribute to road funding.</p>
<p>Matt Marks, CEO of the Associated General Contractors of Maine, said he was happy that Trump is discussing the future of transportation funding, but more details are needed to evaluate his plan. He added that private financing may only be part of an overall fix, which likely has to include a gas tax increase.</p>
<p>&#8220;I like the idea of some private financing, but I think it&#8217;s really going to come down to a market where you can borrow at very low interest rates,&#8221; Marks said.</p>
<p>The LePage administration backed that bond and <a href="bangordailynews.com/2016/02/26/politics/lepage-christie-endorse-donald-trump-for-president/" target=_blank rel="nofollow" target="_blank">the governor has endorsed Trump</a>. But his transportation commissioner, David Bernhardt, <a href="https://www.collins.senate.gov/newsroom/senator-collins-congratulates-commissioner-bernhardt-being-elected-president-association" target=_blank rel="nofollow" target="_blank">the head of a national group of commissioners</a>, declined comment on Trump&#8217;s plan through a spokesman on Monday, saying he wants to learn more about it.</p>
<p>Maine&#8217;s congressional delegation also had a somewhat muted reaction, while stating support for infrastructure investment generally.</p>
<p>Spokespeople for U.S. Sen. Susan Collins, a Republican, and Sen. Angus King, an independent, saying in a joint statement they&#8217;re &#8220;encouraged that President-elect Trump identified rebuilding our nation’s crumbling infrastructure as one of his top priorities when he assumes office&#8221; and &#8220;they both look forward to reviewing the details of the President-elect’s proposal.”</p>
<p>&#8220;I can&#8217;t comment on something that doesn&#8217;t exist yet,&#8221; said Brendan Conley, a spokesman for U.S. Rep. Bruce Poliquin, a Republican from the 2nd District. &#8220;However, the Congressman does support investment in infrastructure and believes that it is certainly needed in Maine.&#8221;</p>
<p>And U.S. Rep. Chellie Pingree, a Democrat from the 1st District, said she has &#8220;a lot of questions about the details, specifically on the impacts of private financing&#8221; and will &#8220;be looking closely at what exactly President-elect Trump presents to Congress.” <em>— Michael Shepherd</em></p>
<hr />
<h2>Quick hits</h2>
<ul>
<li><strong>Vermont Sen. Bernie Sanders was in South Portland on a book tour on Monday. </strong>Scores of fans went to see him at Books-A-Million on his junket to sell &#8220;Our Revolution.&#8221; The former presidential candidate and top national progressive voice especially after Democrat Hillary Clinton&#8217;s loss <a href="https://www.facebook.com/Misswrite/videos/10157711876070403/" target=_blank rel="nofollow" target="_blank">gave a short stump speech</a> urging progressives to not disengage from politics, saying, &#8220;When millions of people stand together, we will be successful.&#8221;</li>
<li><strong>FiveThirtyEight called Collins the Republican senator most likely to defy Trump. </strong>The site <a href="https://fivethirtyeight.com/features/which-republican-senators-are-most-likely-to-fight-trump/" target=_blank rel="nofollow" target="_blank">created a &#8220;Trump support score&#8221;</a> and found Collins most likely to vote against him among Republicans, citing her &#8220;not having much in common with him on the issues, never having endorsed him, and hailing from a blue state&#8221; — although <a href="https://bangordailynews.com/2016/11/09/politics/elections/clinton-leads-maine-but-trump-poised-to-take-one-electoral-vote/?ref=inline" target="_blank">Trump won the 2nd Congressional District</a>, where Collins is from and still resides. <a href="http://bangordailynews.com/2016/08/08/politics/susan-collins-says-she-will-not-vote-for-donald-trump/?ref=inline" target="_blank">She didn&#8217;t endorse Trump</a>, but last week, <a href="http://stateandcapitol.bangordailynews.com/2016/11/21/the-lepage-administration-could-be-a-talent-pool-for-trump/?ref=inline" target="_blank">she hailed Trump&#8217;s pick of U.S. Sen. Jeff Sessions</a>, R-Alabama, as the nominee for attorney general.</li>
<li><strong>Pingree hailed a federal form change as an improvement for victims of military sexual assault. </strong>The change to a national security clearance former was finalized by outgoing U.S. Director of National Intelligence James Clapper last week, <a href="https://pingree.house.gov/media-center/press-releases/pingree-touts-revised-question-21-significant-improvement-over-original" target=_blank rel="nofollow" target="_blank">according to Pingree&#8217;s office</a>. Before, the form had a question that asked if service members have recently consulted with doctors on mental health conditions, but people with combat-related conditions didn&#8217;t have to report it. However, that didn&#8217;t apply for victims of military sexual assault. In 2013, Clapper allowed them to answer &#8220;no&#8221; to the question, but the question now allows people who don&#8217;t think their condition impacts their judgment to say &#8220;no.&#8221; Pingree said the change would allow veterans worried about their job status to seek counseling.</li>
<li><strong>Vice President Joe Biden praised Maine&#8217;s referendum to increase the minimum wage to $12 by 2020 <a href="https://www.youtube.com/watch?v=smghyezLW5o" target=_blank rel="nofollow" target="_blank">in a video address this week</a>. </strong>&#8220;It really matters because no one in America should be working 40 hours a week and still live in poverty,&#8221; the outgoing Democrat said of <a href="http://bangordailynews.com/2016/11/09/politics/maine-votes-to-raise-minimum-hourly-wage-to-9-next-year-12-in-2020/?ref=inline" target="_blank">four successful referendum questions here</a> and in other states. However, business groups are wary of the piece of the law that phases out the sub-minimum wage for tipped workers and are lobbying for the Maine Legislature to amend it next year.</li>
<li><b>Secretary of State Matthew Dunlap&#8217;s office is meeting with campaigns on both sides of the two referendum questions slated for a recount. </b>After the 10 a.m. meeting, we may get a timeframe on <a href="http://stateandcapitol.bangordailynews.com/2016/11/14/maine-marijuana-school-funding-referendums-likely-headed-for-recounts/?ref=inline" target="_blank">the recounts on the two successful questions</a> legalizing marijuana and approving a 3 percent tax on income over $200,000 to fund schools, said Dunlap spokeswoman Kristen Musynski. <em>— Michael Shepherd</em></li>
</ul>
<hr />
<h2>Reading list</h2>
<ul>
<li><a href="https://bangordailynews.com/2016/11/21/politics/lepage-shuffles-education-staff-leaving-de-facto-head-at-helm/?ref=inline" target="_blank">LePage shuffles education staff, leaving de facto head at helm</a> — Michael Shepherd, Bangor Daily News</li>
<li><a href="https://bangordailynews.com/2016/11/21/news/bangor/new-citizen-i-dont-care-what-people-say-i-know-im-an-american/?ref=inline" target="_blank">New citizen: ‘I don’t care what people say. I know I’m an American’</a> — Judy Harrison, BDN</li>
<li><a href="https://bangordailynews.com/2016/11/21/news/bangor/council-members-denounce-alleged-pro-trump-attack-as-hate-crime/?ref=inline" target="_blank">Council members denounce alleged pro-Trump attack as hate crime</a> — Nok-Noi Ricker, BDN</li>
<li><a href="http://www.politico.com/story/2016/11/donald-trump-popular-poll-231694" target=_blank rel="nofollow" target="_blank">Poll: Trump&#8217;s popularity soars after election</a> — Anna Palmer, POLITICO
<ul>
<li><a href="http://nypost.com/2016/11/21/donald-trumps-media-summit-was-a-f-ing-firing-squad/" target=_blank rel="nofollow" target="_blank">Donald Trump’s media summit was a ‘f&#8212;ing firing squad’</a> — Emily Smith and Daniel Halper, The New York Post</li>
<li><a href="http://cjonline.com/news/2016-11-21/kobach-took-plan-department-homeland-security-trump-meeting" target=_blank rel="nofollow" target="_blank">Kobach took plan for Department of Homeland Security into Trump meeting</a> — Jonathan Shorman, The Topeka Capital-Journal</li>
</ul>
</li>
<li><a href="https://bangordailynews.com/2016/11/21/politics/elections/report-maines-2nd-district-was-no-1-in-negative-advertising/?ref=inline" target="_blank">Report: Maine’s 2nd District was No. 1 in negative advertising</a> — Steve Collins, Sun Journal</li>
<li><a href="https://bangordailynews.com/2016/11/21/news/bangor/councilor-bangor-methadone-clinic-should-be-allowed-to-expand/?ref=inline" target="_blank">Councilor: Bangor methadone clinic should be allowed to expand</a> — Nick Sambides Jr., BDN</li>
<li><a href="https://bangordailynews.com/2016/11/22/outdoors/residents-camp-owners-on-irving-leased-lots-still-waiting-on-development-plans/?ref=inline" target="_blank">Residents, camp owners on Irving leased lots still waiting on development plans</a> — Julia Bayly, BDN</li>
</ul>
<hr />
<h2>Best of Maine&#8217;s Craigslist</h2>
<ul>
<li><strong>Queen City shuttle? </strong>A woman and her boyfriend &#8220;don&#8217;t want to be stuck in Bangor for the holiday,&#8221; so <a href="http://bit.ly/2ggfduY" target=_blank rel="nofollow" target="_blank">they want a ride to Portland</a> &#8220;hoping to appeal to someone&#8217;s kindness and holiday fricken spirit.&#8221; (She also tried posting this in another section of Craigslist and got &#8230; explicit pictures. C&#8217;est la vie.)</li>
<li><strong>This raccoon story is unverified:</strong> A man says he was running around Back Cove in Portland and he saw a woman on her hands and knees near a bush. A <a href="http://bit.ly/2f2n8yb" target=_blank rel="nofollow" target="_blank">baby raccoon jumped out of her purse</a>, she dove in the bush after it and the raccoon&#8217;s mother swatted her away. He calls it &#8220;kinda weird,&#8221; yet &#8220;also kinda hot.&#8221; <a href="https://www.youtube.com/watch?v=0jwzCXYERls" target=_blank rel="nofollow" target="_blank">This the only soundtrack</a> I know of about a rogue raccoon. <em>— Michael Shepherd</em></li>
</ul>
<hr />
<h2>Programming note</h2>
<p>We&#8217;re shutting down the Daily Brief for the rest of the week in honor of Thanksgiving. It&#8217;ll be back on Monday. <a href="https://www.youtube.com/watch?v=4KJeS1MdYWc" target=_blank rel="nofollow" target="_blank">Here&#8217;s your bonus soundtrack</a>. As always, send tips or song requests to mshepherd@bangordailynews.com. <em>— Michael Shepherd</em></p>
<!-- ReWrite Debug
-->


				<div id="action-container" class="action-button"  onclick="Audience.toggle()" onmouseover="Audience.mouseover()" onmouseout="Audience.mouseout()">
		  <i id="recommend-icon" class="fa fa-tree"></i>
		  Recommend this article
	</div>
		</div>
			
					<script type="text/javascript">
			var maineCookie = jQuery.cookie( 'bdn_state' );
			if( maineCookie != 'ME' || ( typeof window.bdnAdsShowing == "undefined" ) ) {
				if( typeof _402_Show == "undefined" ){ console.log('ERROR: Google Surveys Not Loaded'); }
							var googCookie = jQuery.cookie( '__utma' );
				if( googCookie ) {
                    var explode = googCookie.split( '.' );
                    // the updated function below - Math.floor( randdom + 1) - will always be true
					if( ( Number( explode[explode.length-1] ) <= 1 || Math.floor( ( Math.random() * 1 ) + 1 ) == 1 ) || ( typeof window.bdnAdsShowing == "undefined" ) ) {
												try { _402_Show(); } catch(e) {
													}
					}
				} else {
													try { _402_Show(); } catch(e) {
											}
							}
						}
		</script>
	
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://stateandcapitol.bangordailynews.com/2016/11/22/maine-officials-arent-sure-what-to-make-of-trumps-infrastructure-plan-yet-3/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Maine officials aren&#8217;t sure what to make of Trump&#8217;s infrastructure plan yet."
               data-url="http://stateandcapitol.bangordailynews.com/2016/11/22/maine-officials-arent-sure-what-to-make-of-trumps-infrastructure-plan-yet-3/"
               data-via='mikeshepherdme'               data-related="mikeshepherdme,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://stateandcapitol.bangordailynews.com/2016/11/22/maine-officials-arent-sure-what-to-make-of-trumps-infrastructure-plan-yet-3/&media=http://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg&description=Maine officials aren&#8217;t sure what to make of Trump&#8217;s infrastructure plan yet" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/b1e5b66046df43d3871af34fb44beefe?s=74&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F23%2Ffiles%2F2013%2F09%2FScreen-Shot-2013-09-22-at-8.27.15-PM.png"
		 alt="Michael Shepherd"
		 title="Michael Shepherd"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Michael Shepherd</h2>
		<p class="author-bio">
			Michael Shepherd joined the Bangor Daily News in 2015 after covering state, federal and local issues for the Kennebec Journal for three years. He's a Hallowell native who now lives in Gardiner. He graduated from the University of Maine in 2012 and is a graduate student at the University of Southern Maine's Muskie School of Public Service.                    
                                                    <a class="author-link" href="http://stateandcapitol.bangordailynews.com/author/mshepherd/" rel="author">
                                    View all posts by Michael Shepherd <span class="meta-nav">&rarr;</span>                            </a>
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="http://stateandcapitol.bangordailynews.com/2016/11/21/the-lepage-administration-could-be-a-talent-pool-for-trump/" rel="prev"><span class="meta-nav">&larr;</span> The LePage administration could be a talent pool for Trump</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="http://stateandcapitol.bangordailynews.com/2016/11/22/maine-officials-arent-sure-what-to-make-of-trumps-infrastructure-plan-yet-3/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
            
            <div class="fb-comments" data-href="http://stateandcapitol.bangordailynews.com/2016/11/22/maine-officials-arent-sure-what-to-make-of-trumps-infrastructure-plan-yet-3/" data-colorscheme="light" data-width="604"></div>
            
                        <script>
                jQuery(document).ready(function( $ ) {
                     FB.Event.subscribe('comment.create', function(response) {

                        //Send an email with ajax

                        $.ajax({
                            type: "GET",
                            url: "/wp-admin/admin-ajax.php?action=bdn_facebook_comment_notifications_send",
                            data: { 
                                post_author : "mshepherd@bangordailynews.com", 
                                post_title : "Maine officials aren't sure what to make of Trump's infrastructure plan yet", 
                                post_link : "http://stateandcapitol.bangordailynews.com/2016/11/22/maine-officials-arent-sure-what-to-make-of-trumps-infrastructure-plan-yet-3/", 
                                post_id : "9953"
                            }, 
                            dataType: "json",
                            beforeSend:  function() {
                                console.log('Sending message');
                            },
                            success: function(html){
                               console.log('Success sending email');
                               console.log(html);
                            },
                            error: function(html){
                                console.log('There was an error sending the notification email');
                                console.log(html)
                            }
                        });
                     });
                });
               
            </script>
                        
            
            
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		<aside id="text-9" class="widget widget_text"><h3 class="widget-title">Sign up for the Daily Brief Email</h3>			<div class="textwidget">
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="http://bangordailynews.us1.list-manage.com/subscribe/post?u=a629a44de37af801f63b7384a&amp;id=715eed3192" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">


<div class="mc-field-group"><label for="mce-EMAIL">Email Address</label>
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div class="mc-field-group"><label for="mce-ZIP">Zip Code</label>
<input id="mce-ZIP" class="required" name="ZIP" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-FIRSTNAME">First Name</label>
<input id="mce-FIRSTNAME" class="required" name="FIRSTNAME" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-LASTNAME">Last Name</label>
<input id="mce-LASTNAME" class="required" name="LASTNAME" type="text" value="" /></div>
<input id="mce-group[14]-14-3" name="group[14][4096]" type="hidden" value="4096" />
<div class="clear" id="mce-responses"></div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input name="b_a629a44de37af801f63b7384a_715eed3192" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</form></div>
<!--End mc_embed_signup--></div>
		</aside>            <div class="bdn-blogs-widget widget category-politics">
                
                <div class="bdn-blogs-widget-header">
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget">
                        <img src="http://bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60" align="left">
                    </a>
                    <h3>
                        <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget">
                            Blogs
                        </a>
                    </h3>
                    <div class="promo-links">
                        <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN blogger</a> |
                        <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                    </div>
                </div>
                <div class="bdn-blogs-widget-posts">
                    <!-- Blogs widget served from memcached --><!-- blogs category: politics -->
			<div id="blogwidget_1" class="blogwidget">

				<h5 class="blogname">
					<a href="http://stateandcapitol.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget" 
					   target=_blank title="Maine politics — as it happens">
					State &amp; Capitol 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background-image:url('https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2013/09/Screen-Shot-2013-09-22-at-8.27.15-PM.png'); background-position: center center; background-size: contain; background-color: rgb(90, 129, 170);"
					href="http://stateandcapitol.bangordailynews.com/2016/11/22/maine-officials-arent-sure-what-to-make-of-trumps-infrastructure-plan-yet-3/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
					title="Maine officials aren't sure what to make of Trump's infrastructure plan yet">

					State &amp; Capitol					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://stateandcapitol.bangordailynews.com/2016/11/22/maine-officials-arent-sure-what-to-make-of-trumps-infrastructure-plan-yet-3/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget" 
				   target=_blank>
					Maine officials aren't sure what to make of Trump's infrastructure plan yet					</a>
				</h4>
			</div>

		
			<div id="blogwidget_2" class="blogwidget">

				<h5 class="blogname">
					<a href="http://red207.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget" 
					   target=_blank title="Politics and life in the Pine Tree State from a conservative point of view">
					Red207 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/235/files/2015/01/US_NEWS_STATEUNION_43_ABA_14381453-300x300.jpg'); background-position: center center; background-size: cover;"
					href="http://red207.bangordailynews.com/2016/11/21/republicans-should-learn-from-obamas-mistakes/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
					title="Republicans should learn from Obama's mistakes, not repeat them">
					Republicans should learn from Obama's mistakes, not repeat them					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://red207.bangordailynews.com/2016/11/21/republicans-should-learn-from-obamas-mistakes/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget" 
				   target=_blank>
					Republicans should learn from Obama's mistakes, not repeat them					</a>
				</h4>
			</div>

		
			<div id="blogwidget_3" class="blogwidget">

				<h5 class="blogname">
					<a href="http://rethinkingeducation.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget" 
					   target=_blank title="Thoughts on how to make schools serve students and society better">
					Rethinking Education 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/138/files/2014/08/eye-92898_150.jpg'); background-position: center center; background-size: cover;"
					href="http://rethinkingeducation.bangordailynews.com/2016/11/20/home/language-education-in-maine-should-not-follow-a-zip-code/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
					title="Language education in Maine should not follow a zip code">
					Language education in Maine should not follow a zip code					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://rethinkingeducation.bangordailynews.com/2016/11/20/home/language-education-in-maine-should-not-follow-a-zip-code/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget" 
				   target=_blank>
					Language education in Maine should not follow a zip code					</a>
				</h4>
			</div>

		
			<div id="blogwidget_4" class="blogwidget">

				<h5 class="blogname">
					<a href="http://gale.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget" 
					   target=_blank title="">
					The Unrealized Republic 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background-image:url('https://bdn-data.s3.amazonaws.com/blogs.dir/394/files/2016/03/Mug-3.jpg'); background-position: center center; background-size: contain; background-color: rgb(90, 129, 170);"
					href="http://gale.bangordailynews.com/2016/11/19/home/our-place-in-the-world/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
					title="Our Place In The World">

					The Unrealized Republic					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://gale.bangordailynews.com/2016/11/19/home/our-place-in-the-world/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget" 
				   target=_blank>
					Our Place In The World					</a>
				</h4>
			</div>

		
			<div id="blogwidget_5" class="blogwidget">

				<h5 class="blogname">
					<a href="http://weilsnotes.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget" 
					   target=_blank title="News that affects Mainers">
					Notes from a Corner of the Country 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background-image:url('https://bdn-data.s3.amazonaws.com/blogs.dir/200/files/2013/12/GLW-Media.jpg'); background-position: center center; background-size: contain; background-color: rgb(90, 129, 170);"
					href="http://weilsnotes.bangordailynews.com/2016/11/19/home/trump-take-him-seriously-or-literally/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
					title="Trump: take him seriously or literally?">

					Notes from a Corner of the Country					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://weilsnotes.bangordailynews.com/2016/11/19/home/trump-take-him-seriously-or-literally/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget" 
				   target=_blank>
					Trump: take him seriously or literally?					</a>
				</h4>
			</div>

		
			<div id="blogwidget_6" class="blogwidget">

				<h5 class="blogname">
					<a href="http://callahan.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget" 
					   target=_blank title="Non-partisan political and social commentary">
					Mainely Thoughts 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/308/files/2015/11/boy-1003825_1920-300x300.jpg'); background-position: center center; background-size: cover;"
					href="http://callahan.bangordailynews.com/2016/11/18/opinion/schalit-on-single-moms-slut-shaming-or-starting-a-conversation/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
					title="Schalit on single moms:  Slut-shaming or starting a conversation?">
					Schalit on single moms:  Slut-shaming or starting a conversation?					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://callahan.bangordailynews.com/2016/11/18/opinion/schalit-on-single-moms-slut-shaming-or-starting-a-conversation/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget" 
				   target=_blank>
					Schalit on single moms:  Slut-shaming or starting a conversation?					</a>
				</h4>
			</div>

		                </div>

            </div><!-- /.bdn-blogs-widget -->
        
        <!-- Blogs widget took 0.010991 seconds to load. -->
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			                <div class="widget">
                    <h3 class="widget-title">
                        Subscribe by Email
                    </h3>
                    <form action="http://feedburner.google.com/fb/a/mailverify" 
                          method="post" 
                          class="feedburner-form"
                          target="popupwindow" 
                          onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=feedburner_slug', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"
                      >
                            <p>
                                Get Updates from State &amp; Capitol                            </p>
                            <input type="text" name="email" placeholder="you@email.com" width="100%"/>
                            <input type="hidden" value="feedburner_slug" name="uri"/>
                            <input type="hidden" name="loc" value="en_US"/>
                            <input type="submit" value="Subscribe" />
                    </form>
                </div>
            <aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-488"><a href="http://stateandcapitol.bangordailynews.com/category/daily-brief/" >Daily Brief</a> (479)
</li>
	<li class="cat-item cat-item-8"><a href="http://stateandcapitol.bangordailynews.com/category/elections/" >Elections</a> (415)
</li>
	<li class="cat-item cat-item-6"><a href="http://stateandcapitol.bangordailynews.com/category/events/" >Events</a> (31)
</li>
	<li class="cat-item cat-item-4"><a href="http://stateandcapitol.bangordailynews.com/category/governor-lepage/" >Governor LePage</a> (363)
</li>
	<li class="cat-item cat-item-5"><a href="http://stateandcapitol.bangordailynews.com/category/legislature/" >Legislature</a> (245)
</li>
	<li class="cat-item cat-item-376"><a href="http://stateandcapitol.bangordailynews.com/category/monday-roundup/" >Monday roundup</a> (24)
</li>
	<li class="cat-item cat-item-7"><a href="http://stateandcapitol.bangordailynews.com/category/other-news/" >Other news</a> (288)
</li>
	<li class="cat-item cat-item-546"><a href="http://stateandcapitol.bangordailynews.com/category/u-s-congress/" >U.S. Congress</a> (144)
</li>
	<li class="cat-item cat-item-1"><a href="http://stateandcapitol.bangordailynews.com/category/uncategorized/" >Uncategorized</a> (84)
</li>
		</ul>
</aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search State &amp; Capitol</h3><form role="search" method="get" id="searchform" class="search-form" action="http://stateandcapitol.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form></aside><aside id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">Subscribe</h3><p><a target="_self" href="http://stateandcapitol.bangordailynews.com/feed/" title="Subscribe to Posts"><img src="http://stateandcapitol.bangordailynews.com/wp-content/plugins/jetpack/images/rss/orange-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="http://stateandcapitol.bangordailynews.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=State+%26amp%3B+Capitol&utm_medium=footer">
                                <img src="http://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                State &amp; Capitol is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/browse/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

				<script>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</script>
			<div style="display:none">
	</div>
<link rel='stylesheet' id='bdn-recommend-css'  href='http://stateandcapitol.bangordailynews.com/wp-content/plugins/bdn-plugins/style/bdn_recommend.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.1.5'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-includes/js/comment-reply.min.js?ver=4.1.5'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>

<!-- START Parse.ly Include: Standard  WP_IS_DEV -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="bangordailynews.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->



    <script type="text/javascript">
		var _qevents = _qevents || [];
		(function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })();
		_qevents.push({qacct:"p-b68mGw5mrmI6Q",labels:'blogs.stateandcapitol, categories.daily-brief, categories.elections, categories.governor-lepage, categories.legislature, categories.u-s-congress, authors.mshepherd, unit.a'});
    </script>
    <noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-b68mGw5mrmI6Q.gif?labels=blogs.stateandcapitol,categories.daily-brief,categories.elections,categories.governor-lepage,categories.legislature,categories.u-s-congress,authors.mshepherd,unit.a" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>

					<script type="text/javascript" src="http://wp-stats.com/count.js.php?user=bdn&wp_ID=23.9953&platform=desktop" data-minify="no"></script>
			<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TV6GDH"
	                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TV6GDH');</script>
	<!-- End Google Tag Manager -->

    <!-- ChartBeat -->
    <script type='text/javascript'>
        var _sf_async_config={uid:14550,domain:"bangordailynews.com",useCanonical:true};
    </script>

            <script type="text/javascript" src="http://static.chartbeat.com/js/chartbeat.js">
    
	<script type="text/javascript">
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	</script>

<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.5.3',blog:'28564614',post:'9953',tz:'-5',srv:'stateandcapitol.bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '28564614', '9953' ]);
</script>

   <script type="text/javascript">
   	var $mcGoal = {'settings':{'uuid':'a629a44de37af801f63b7384a','dc':'us1'}};
   	(function() {
   		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
   		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
   		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
   	})();
   </script>

</body>
</html>
