<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Why legislating mining in Maine is so hard, in one survey | State &amp; Capitol</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://stateandcapitol.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//stateandcapitol.bangordailynews.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="State &amp; Capitol &raquo; Feed" href="http://stateandcapitol.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="State &amp; Capitol &raquo; Comments Feed" href="http://stateandcapitol.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="State &amp; Capitol &raquo; Why legislating mining in Maine is so hard, in one survey Comments Feed" href="http://stateandcapitol.bangordailynews.com/2017/04/25/why-legislating-mining-in-maine-is-so-hard-in-one-survey/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stateandcapitol.bangordailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://stateandcapitol.bangordailynews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='https://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-10-24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://stateandcapitol.bangordailynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=14'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-content/plugins/bdn-plugins/js/jwplayer-listener.js?ver=20170410.1'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-content/plugins/bdn-plugins/js/youtube-listener.js?ver=20170410.1'></script>
<link rel='https://api.w.org/' href='http://stateandcapitol.bangordailynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stateandcapitol.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stateandcapitol.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Shorter lifetime limit, pot ban among latest Maine welfare change proposals' href='http://stateandcapitol.bangordailynews.com/2017/04/24/shorter-lifetime-limit-pot-ban-among-latest-maine-welfare-change-proposals/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://stateandcapitol.bangordailynews.com/2017/04/25/why-legislating-mining-in-maine-is-so-hard-in-one-survey/" />
<link rel='shortlink' href='http://wp.me/p1VQXA-2Sw' />
<link rel="alternate" type="application/json+oembed" href="http://stateandcapitol.bangordailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstateandcapitol.bangordailynews.com%2F2017%2F04%2F25%2Fwhy-legislating-mining-in-maine-is-so-hard-in-one-survey%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stateandcapitol.bangordailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstateandcapitol.bangordailynews.com%2F2017%2F04%2F25%2Fwhy-legislating-mining-in-maine-is-so-hard-in-one-survey%2F&#038;format=xml" />
<!-- BEGIN wp-parsely Plugin Version 1.7 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.7' />
   <script type="application/ld+json" id="ld-meta-tag">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Why legislating mining in Maine is so hard, in one survey","url":"http:\/\/stateandcapitol.bangordailynews.com\/2017\/04\/25\/why-legislating-mining-in-maine-is-so-hard-in-one-survey\/","thumbnailUrl":"","articleId":"23-11068","dateCreated":"2017-04-25T12:11:04Z","articleSection":"Daily Brief","creator":["Michael Shepherd"],"keywords":["angus king","brownie carson","jeff timberlake","john martin","ken fredette","paul lepage","susan collins","unit.a"]}   </script>
<!-- END wp-parsely Plugin Version 1.7 -->
	<script>(function() { var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '413375698823720']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]); </script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=413375698823720&ev=PixelInitialized" /></noscript>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
            
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: 'http://wp.me/p1VQXA-2Sw',
            title: 'Why legislating mining in Maine is so hard, in one survey',
            templates: {
                twitter: '{{title}}: {{url}} (via @mikeshepherdme)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow State & Capitol:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'bangordailynews'},
            {'service': 'twitter', 'id': 'mikeshepherdme'},
            {'service': 'rss', 'id': 'http://stateandcapitol.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function () {
	        var gads = document.createElement("script");
	        gads.async = true;
	        gads.type = "text/javascript";
	        var useSSL = "https:" == document.location.protocol;
	        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	        var node = document.getElementsByTagName("script")[0];
	        node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function() {
            var pid_value = "why-legislating-mining-in-maine-is-so-hard-in-one-survey";
	    googletag.defineSlot('/1015782/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/1015782/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");

                            googletag.defineSlot('/1015782/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/1015782/bangordailynews', [[300,250]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
        googletag.pubads().setTargeting("unit", "unit.a");
							googletag.pubads().setTargeting( 'author', 'mshepherd' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['State &amp; Capitol', 'politics', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    	<style type="text/css" id="bdnblog2013-header-css">
			.site-header {
			background: url(http://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2013/09/SIGN-1600x230.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Why legislating mining in Maine is so hard, in one survey" />
<meta property="og:url" content="http://stateandcapitol.bangordailynews.com/2017/04/25/why-legislating-mining-in-maine-is-so-hard-in-one-survey/" />
<meta property="og:description" content="Good morning from Augusta, where a University of Maine student has informed the simmering debate on proposed mineral mining legislation with some of the only detailed survey data that we’ve seen on…" />
<meta property="article:published_time" content="2017-04-25T12:11:04+00:00" />
<meta property="article:modified_time" content="2017-04-25T12:11:04+00:00" />
<meta property="og:site_name" content="State &amp; Capitol" />
<meta property="og:image" content="https://i1.wp.com/bdn-data.s3.amazonaws.com/blogs.dir/23/files/2013/09/Screen-Shot-2013-09-22-at-8.27.15-PM.png?ssl=1" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bdnmaineblogs" />

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Michael Shepherd','dimension2': 'post','dimension3': '23.11068','dimension5': 'politics','dimension9': 'unit.a',				'dimension10': '0',
				 
				'dimension11' : 'Angus King,Brownie Carson,Jeff Timberlake,John Martin,Ken Fredette,Paul LePage,Susan Collins'

				        }); //ga send

        /**
         * UA-5329647-52 is the id for the new rollup property
         * It is normally only used in the GTM container. It needs to be added here to be able to send video events
         * direct to the property because the current GTM container is not included on mobile.
         */
        ga('create', 'UA-5329647-52', 'auto', 'rollup4video');
    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '23.11068', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '23.11068';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	
<style type='text/css'>.addthis-smartlayers {
display: none; 
}

.widget-title {display: none;}
.feedburner-form input[type=\\\"submit\\\"] {
margin: 10px;
}

.bdn-blogs-widget-header h3 a {color: #fff}</style>
	<!-- centro tag -->
	<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/c6137da4e8ca209c';new Image().src = ssaUrl;</script>


	<script type="text/javascript">
	var BdnAdsCommandArray = new Array();
	</script>

    	<!-- Google Tag Manager -->
	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"article","author":"Michael Shepherd","contentPublishedDate":"2017-04-25","contentPublishedTime":"2017-04-25 08:11:04-04:00","lastUpdatedTime":"2017-04-25 08:11:04-04:00","primaryCategory":"U.S. Congress","allCategories":"Daily Brief|Governor LePage|Legislature|U.S. Congress"});
	</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W3QLSF');</script>
	<!-- End Google Tag Manager -->

</head>

<body class="post-template-default single single-post postid-11068 single-format-standard sidebar">


		<script type="text/javascript">
	(function() {
	  var ARTICLE_URL = window.location.href;
	  var CONTENT_ID = 'everything';
	  document.write(
	    '<scr'+'ipt '+
	    'src="//survey.g.doubleclick.net/survey?site=_co4sl7ki43vcs'+
	    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
	    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
	    '&amp;random='+(new Date).getTime()+
	    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
	})();
	</script>
    

	<div id="page" class="hfeed site">
				<header id="masthead" class="site-header" role="banner">
            <div class="home-link">
				<a href="http://stateandcapitol.bangordailynews.com/" title="State &amp; Capitol" rel="home">
					<h1 class="site-title">State &amp; Capitol</h1>
                    <h2 class="site-description">Maine politics — as it happens</h2>
				</a>
                <a class="bdn-link" href="http://bangordailynews.com/maine-blogs/?utm_source=State+%26amp%3B+Capitol&utm_medium=footer">
	                <!--                    <img src="-->
	                <!--/images/BDN_Square.jpg" width="32" alt="BDN Maine" title="BDN Maine"/>-->
	                <!--                    Blog-->
	                <img src="http://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
	                     title="BDN Maine"/>

                </a>
            </div>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-default-container"><ul id="menu-default" class="nav-menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://stateandcapitol.bangordailynews.com/">Home</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://stateandcapitol.bangordailynews.com/about/">About</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://stateandcapitol.bangordailynews.com/contact/">Contact</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://stateandcapitol.bangordailynews.com/category/governor-lepage/">Governor LePage</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://stateandcapitol.bangordailynews.com/category/legislature/">Legislature</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1640"><a href="http://stateandcapitol.bangordailynews.com/category/elections/">Elections</a></li>
<li id="menu-item-1627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1627"><a href="http://bangordailynews.com/politics">Politics News</a></li>
</ul></div>					<form role="search" method="get" id="searchform" class="search-form" action="http://stateandcapitol.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->
        
         
                <div class="adSpot widget">
            <div id="bdnads-blogs-mobile-300x50">
                <script type="text/javascript">
                     googletag.cmd.push(function() {
                       googletag.display("bdnads-blogs-mobile-300x50");
                      });
                </script>
            </div>
        </div>
                
		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-11068" class="post-11068 post type-post status-publish format-standard hentry category-daily-brief category-governor-lepage category-legislature category-u-s-congress tag-angus-king tag-brownie-carson tag-jeff-timberlake tag-john-martin tag-ken-fredette tag-paul-lepage tag-susan-collins">
	<header class="entry-header">
		
            <h1 class="entry-title">Why legislating mining in Maine is so hard, in one survey</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="http://stateandcapitol.bangordailynews.com/2017/04/25/why-legislating-mining-in-maine-is-so-hard-in-one-survey/" title="Permalink to Why legislating mining in Maine is so hard, in one survey" rel="bookmark"><time class="entry-date" datetime="2017-04-25T08:11:04+00:00">April 25, 2017</time></a></span><span class="categories-links"><a href="http://stateandcapitol.bangordailynews.com/category/daily-brief/" rel="category tag">Daily Brief</a>, <a href="http://stateandcapitol.bangordailynews.com/category/governor-lepage/" rel="category tag">Governor LePage</a>, <a href="http://stateandcapitol.bangordailynews.com/category/legislature/" rel="category tag">Legislature</a>, <a href="http://stateandcapitol.bangordailynews.com/category/u-s-congress/" rel="category tag">U.S. Congress</a></span><span class="tags-links"><a href="http://stateandcapitol.bangordailynews.com/tag/angus-king/" rel="tag">Angus King</a>, <a href="http://stateandcapitol.bangordailynews.com/tag/brownie-carson/" rel="tag">Brownie Carson</a>, <a href="http://stateandcapitol.bangordailynews.com/tag/jeff-timberlake/" rel="tag">Jeff Timberlake</a>, <a href="http://stateandcapitol.bangordailynews.com/tag/john-martin/" rel="tag">John Martin</a>, <a href="http://stateandcapitol.bangordailynews.com/tag/ken-fredette/" rel="tag">Ken Fredette</a>, <a href="http://stateandcapitol.bangordailynews.com/tag/paul-lepage/" rel="tag">Paul LePage</a>, <a href="http://stateandcapitol.bangordailynews.com/tag/susan-collins/" rel="tag">Susan Collins</a></span>					    <div class="author-byline">
			By <a href="http://stateandcapitol.bangordailynews.com/author/mshepherd/" title="Posts by Michael Shepherd" rel="author">Michael Shepherd</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://stateandcapitol.bangordailynews.com/2017/04/25/why-legislating-mining-in-maine-is-so-hard-in-one-survey/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Why legislating mining in Maine is so hard, in one survey."
               data-url="http://stateandcapitol.bangordailynews.com/2017/04/25/why-legislating-mining-in-maine-is-so-hard-in-one-survey/"
               data-via='mikeshepherdme'               data-related="mikeshepherdme,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://stateandcapitol.bangordailynews.com/2017/04/25/why-legislating-mining-in-maine-is-so-hard-in-one-survey/&media=http://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg&description=Why legislating mining in Maine is so hard, in one survey" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<p>Good morning from Augusta, where a University of Maine student has informed the simmering debate on proposed mineral mining legislation with some of the only detailed survey data that we’ve seen on the subject.</p>
<p><span style="font-weight: 400">It shows what you might suspect — mining is a complicated issue with many trade-offs in the eyes of Mainers. That and a general lack of awareness on the issue helps explain why there has been such a struggle over rules.</span></p>
<p><span style="font-weight: 400">This fight goes back to 2012, when legislative Republicans </span><a href="http://www.mainelegislature.org/LawMakerWeb/summary.asp?ID=280044038"><span style="font-weight: 400">passed a law aiming to allow mining at Bald Mountain</span></a><span style="font-weight: 400"> in Aroostook County. Since then, Democrats have blocked sets of rules drafted by regulators that environmentalists have routinely blasted as weak.</span></p>
<p><span style="font-weight: 400">Now, the Legislature’s environment committee is </span><a href="http://bangordailynews.com/2017/04/25/environment/open-pits-water-contamination-banned-in-new-protections-added-to-mining-bill/"><span style="font-weight: 400">nearing a potential compromise</span></a><span style="font-weight: 400">. Over the weekend, Sen. Brownie Carson, D-Harpswell, worked with the Natural Resources Council of Maine to add further protections to </span><a href="https://legislature.maine.gov/legis/bills/display_ps.asp?LD=820&amp;snum=128"><span style="font-weight: 400">his bill</span></a><span style="font-weight: 400">, which is seen as the likeliest vehicle for a mining law overhaul this session.</span></p>
<p><span style="font-weight: 400">Earlier this month, Andrew Morgan, a graduate student in UMaine’s School of Forest Resources, and Sandra De Urioste-Stone, a tourism professor at the school, presented </span><a href="https://drive.google.com/file/d/0B_W8V6ab5O57dDh5eTltY2xqaGdJOTV3STBNdzNwTHRYWURz/view?usp=sharing"><span style="font-weight: 400">a preliminary report on survey data</span></a><span style="font-weight: 400"> to the committee.</span></p>
<p><b>Mainers see a trade-off between the environment and jobs, but the environment wins. </b><span style="font-weight: 400">While 78 percent said mining would increase employment opportunities, 63 percent said negative impacts of mining outweighed benefits. Supermajorities said that fish and wildlife health (69 percent) and water quality (67 percent) would decrease if a mine were developed near their city or town.</span></p>
<p><b>But they don’t know much at all about Maine’s nonexistent mining industry. </b><span style="font-weight: 400">There’s no mining currently in Maine, but 40 percent of respondents thought there is. Also, 64 percent said they aren’t aware of the Legislature’s mining debate.</span></p>
<p><b>Slim majorities think that mining jobs would be welcomed in their communities, but roughly the same percentage thinks mining would hurt tourism. </b><span style="font-weight: 400">While 55 percent agreed that their communities support mining jobs, 54 percent said mining would decrease levels of nature-based tourism. Tourism jobs are more valued, with 87 percent saying their communities support tourism jobs generally.</span></p>
<p><i><span style="font-weight: 400">(There are caveats: This was a mail survey of 500 with a 20 percent response rate, researchers oversampled areas close to mineral deposits, with 18 percent of respondents from Aroostook County and 53 percent of respondents had a bachelor’s degree or more, compared to just 28 percent of Mainers. Party affiliation, however, roughly mirrored the state as a whole.)</span></i></p>
<p><span style="font-weight: 400">Legislators get their cues from the public, and the potential economic impact of mining has kept the issue afloat in Augusta. But it seems that most Mainers agree with treading a careful path on the environment. </span><i><span style="font-weight: 400">— Michael Shepherd</span></i></p>
<hr />
<h2>Quick hits</h2>
<ul>
<li><b>Maine’s U.S. senators aren’t panicking yet about the state of the Senate’s Russia investigation. </b><span style="font-weight: 400">Democrats on the Senate Intelligence Committee were </span><a href="http://www.cnn.com/2017/04/24/politics/senate-intelligence-committee-russia-investigation/index.html"><span style="font-weight: 400">complaining on Monday to CNN</span></a><span style="font-weight: 400"> and other outlets about the pace of the Republican-led panel’s investigation into Russian interference in the 2016 U.S. election. But Maine’s senators — who are both on the committee — don’t share those concerns for now. A spokeswoman for Sen. Susan Collins, a Republican, said she has “full confidence that the Senate Intelligence Committee’s bipartisan investigation will be thorough and follow the evidence (wherever) it may lead.” In a statement, Sen. Angus King, an independent who caucuses with Democrats, said while he “had hoped” it would move faster, the investigation “</span><span style="font-weight: 400">has been conducted in a nonpartisan manner and I believe that’s worth the deliberateness in the schedule.” </span><i><span style="font-weight: 400">— Michael Shepherd</span></i></li>
<li><b>The 2017 Measures of Growth report is due today. </b><span style="font-weight: 400">The Maine Economic Growth Council will release its annual report card — which has been coming yearly for 23 years — for Maine’s economy today during a news conference at the State House. What’s the big deal? Among all of the piles of reports received every year by the Legislature, this is one that receives more attention in legislative deliberations than most of the others. The reports typically rate Maine in 25 areas ranging from education to housing to job creation. Last year, the report gave Maine low marks in its cost of doing business, as well as three education benchmarks including post-secondary education attainment. If you’re interested, today’s noontime news conference will be live-streamed on </span><a href="http://www.mdf.org/"><span style="font-weight: 400">the Maine Development Foundation’s website</span></a><span style="font-weight: 400">. — </span><i><span style="font-weight: 400">Christopher Cousins</span></i></li>
<li><b>Scholarship money in danger of going unclaimed.</b><span style="font-weight: 400"> The deadline to apply for $16,000 in scholarships through the Maine Legislative Memorial Scholarship fund is May 1 and according to organizers, there are only 18 applicants so far. No one from Cumberland, Piscataquis, Sagadahoc, Lincoln and Knox counties has applied. The scholarships are intended for Mainers who are enrolled or planning to pursue a full- or part-time post-secondary degree or attend a technical school in Maine. The judging criteria are academic excellence, contributions to community and employment and financial need as demonstrated by the applicant’s student aid report. To apply or for more information, </span><a href="http://legislature.maine.gov/lio/legislative-memorial-scholarship-fund/9083"><span style="font-weight: 400">click here</span></a><span style="font-weight: 400">. </span><i><span style="font-weight: 400">— Christopher Cousins</span></i></li>
</ul>
<hr />
<h2>Today in A-town</h2>
<p><span style="font-weight: 400">The House and Senate are in session this morning. </span></p>
<p><span style="font-weight: 400">The </span><a href="http://legislature.maine.gov/house/hcalfr.htm"><span style="font-weight: 400">House calendar</span></a><span style="font-weight: 400"> opens with a resolution to recognize Second Chance Month for people with criminal records to rehabilitate themselves. The House is also likely to vote this morning on a gubernatorial veto of </span><a href="http://legislature.maine.gov/LawMakerWeb/summary.asp?ID=280062457"><span style="font-weight: 400">LD 23</span></a><span style="font-weight: 400">, which would exempt the Legislature from reviewing major substantive rules written by state departments if the rules are meant to comply with federal regulations. </span></p>
<p><span style="font-weight: 400">There could be some debate and votes around a number of bills, including but not limited to an act to reduce the age limit for carrying a concealed handgun from 21 to 18, a bill to </span><a href="http://legislature.maine.gov/LawMakerWeb/summary.asp?ID=280062990"><span style="font-weight: 400">increase physical activity for schoolchildren</span></a><span style="font-weight: 400"> and another bid to r</span><a href="http://legislature.maine.gov/LawMakerWeb/summary.asp?ID=280062603"><span style="font-weight: 400">equire photographic identification for voting</span></a><span style="font-weight: 400">. </span></p>
<p><span style="font-weight: 400">In </span><a href="http://legislature.maine.gov/senate/calendar/htframe.htm"><span style="font-weight: 400">the Senate</span></a><span style="font-weight: 400">, several enactment votes are scheduled, including on bills that would bar Clean Election funds from </span><a href="https://legislature.maine.gov/legis/bills/bills_128th/billtexts/SP013501.asp"><span style="font-weight: 400">paying for post-election parties</span></a><span style="font-weight: 400">, allow campgrounds to </span><a href="http://www.mainelegislature.org/legis/bills/bills_128th/billtexts/SP014802.asp"><span style="font-weight: 400">operate low-stakes bingo and beano games</span></a><span style="font-weight: 400"> and </span><a href="http://legislature.maine.gov/LawMakerWeb/summary.asp?paper=HP0232&amp;SessionID=12"><span style="font-weight: 400">make a report on state&#8217;s current bond debt</span></a><span style="font-weight: 400"> available to voters deciding on a bond issue. </span></p>
<p><span style="font-weight: 400">In committees, there is a slew of public hearings and work sessions scheduled, as is usual this time of year. Here is a sampling:</span></p>
<ul>
<li><b>The Transportation Committee</b><span style="font-weight: 400"> will hear testimony on </span><a href="http://legislature.maine.gov/bills/display_ps.asp?snum=128&amp;paper=SP0481&amp;PID=1456"><span style="font-weight: 400">a bill</span></a><span style="font-weight: 400"> that would require all highway flaggers to submit to substance abuse testing. Here is </span><a href="https://www.youtube.com/watch?v=QdjlbJjPlrM"><span style="font-weight: 400">their soundtrack</span></a><span style="font-weight: 400">.</span></li>
<li><b>The Insurance and Financial Services Committee</b><span style="font-weight: 400"> has </span><a href="http://legislature.maine.gov/bills/display_ps.asp?snum=128&amp;paper=HP0975&amp;PID=1456"><span style="font-weight: 400">a timely bill</span></a><span style="font-weight: 400"> considering the onset of spring: a bid to require health insurance coverage for the diagnosis and treatment of Lyme disease.</span></li>
<li><b>The Energy Utilities and Technology Committee </b><span style="font-weight: 400">will continue </span><a href="http://bangordailynews.com/2015/05/06/politics/efficiency-maine-and-fix-bill-sails-through-house/"><span style="font-weight: 400">a debate from last year</span></a><span style="font-weight: 400"> around the creation of a Cabinet-level Maine Energy Office. This year’s proposal &#8212; which again, comes from House Minority Leader Ken Fredette, R-Newport &#8212; would allocate $300,000 from the Efficiency Maine Trust annually to support the department.</span></li>
<li><b>The Health and Human Services Committee</b><span style="font-weight: 400"> has three work sessions on bills related to substance abuse. </span><a href="http://legislature.maine.gov/bills/display_ps.asp?snum=128&amp;paper=HP0102&amp;PID=1456"><span style="font-weight: 400">One would create a pilot project</span></a><span style="font-weight: 400"> to reduce substance abuse disorders among youth that would be modeled after an existing program in Piscataquis county; another would </span><a href="http://legislature.maine.gov/bills/display_ps.asp?snum=128&amp;paper=HP0342&amp;PID=1456"><span style="font-weight: 400">create new requirements for prescribers of opioids</span></a><span style="font-weight: 400"> to inform patients about addiction risks; the third would establish a commission to </span><a href="http://legislature.maine.gov/bills/display_ps.asp?snum=128&amp;paper=HP0660&amp;PID=1456"><span style="font-weight: 400">study the location of a drug treatment facility</span></a><span style="font-weight: 400"> in northern Maine.</span></li>
<li>Two bills that could impact education funding are up for debate and possible votes in the <b>Education Committee</b><span style="font-weight: 400">. One would </span><a href="http://legislature.maine.gov/bills/display_ps.asp?snum=128&amp;paper=SP0379&amp;PID=1456"><span style="font-weight: 400">remove the 10-school limit</span></a><span style="font-weight: 400"> on the number of public charter schools in Maine; the other would </span><a href="http://legislature.maine.gov/legis/bills/bills_128th/billtexts/HP084201.asp"><span style="font-weight: 400">increase funding for charter schools.</span></a></li>
</ul>
<p><span style="font-weight: 400">If you want to read the whole committee schedule, </span><a href="http://legislature.maine.gov/Calendar/#PHWS/2017-04-23"><span style="font-weight: 400">click here</span></a><span style="font-weight: 400">. </span><i><span style="font-weight: 400">&#8212; Christopher Cousins with Michael Shepherd</span></i></p>
<hr />
<h2>Reading list</h2>
<ul>
<li><a href="http://bangordailynews.com/2017/04/24/politics/trump-expected-wednesday-to-order-review-of-national-monument-designations/"><span style="font-weight: 400">Trump, LePage actions threaten Maine’s national monument</span></a><span style="font-weight: 400"> &#8212; Nick Sambides Jr., Bangor Daily News</span></li>
<li><a href="http://bangordailynews.com/2017/04/25/health/va-working-to-reduce-opiate-use-but-may-not-meet-state-deadline-for-some-patients/"><span style="font-weight: 400">VA working to reduce opiate use, but may not meet state deadline for some patients</span></a><span style="font-weight: 400"> — Nok-Noi Ricker, BDN</span></li>
<li><a href="http://bangordailynews.com/2017/04/25/mainefocus/7-little-known-ways-to-help-maine-people-with-disabilities-to-work/"><span style="font-weight: 400">7 little-known ways to help Maine people with disabilities to work</span></a><span style="font-weight: 400"> — Corlyn Voorhees, BDN</span></li>
<li><a href="http://bangordailynews.com/2017/04/25/environment/open-pits-water-contamination-banned-in-new-protections-added-to-mining-bill/"><span style="font-weight: 400">Open pits, water contamination banned in new protections added to mining bill</span></a><span style="font-weight: 400"> — Anthony Brino, BDN</span></li>
<li><a href="http://bangordailynews.com/2017/04/24/news/portland/muslim-portlander-sues-former-employer-over-religious-discrimination/"><span style="font-weight: 400">Muslim Portlander says former boss taunted her with pork before firing her</span></a><span style="font-weight: 400"> — Jake Bleiberg, BDN</span></li>
<li><a href="http://bangordailynews.com/2017/04/25/news/nation/trump-pushes-democrats-on-border-wall-as-government-shutdown-looms-2/?ref=latest"><span style="font-weight: 400">Trump pushes Democrats on border wall as government shutdown looms</span></a><span style="font-weight: 400"> — Reuters</span></li>
<li><a href="http://bangordailynews.com/2017/04/24/news/nation/trump-says-he-hopes-humans-set-foot-on-mars-during-my-second-term/"><span style="font-weight: 400">Trump says he hopes humans set foot on Mars ‘during my second term’</span></a><span style="font-weight: 400"> &#8212; The Washington Post</span></li>
<li><a href="http://bangordailynews.com/2017/04/24/news/world-news/russia-is-sending-weapons-to-taliban-top-us-general-confirms/"><span style="font-weight: 400">Russia is sending weapons to Taliban, top U.S. general confirms</span></a><span style="font-weight: 400"> &#8212; The Washington Post</span></li>
</ul>
<hr />
<h2>Budget ‘promises’ in the State House hallway</h2>
<p><span style="font-weight: 400">It’s possible that my life is pathetic and that I think things are interesting that are definitely not. </span></p>
<p><span style="font-weight: 400">Take the state budget, for example. I spend an embarrassing amount of time wondering when it will be finally voted out of the Appropriations Committee and how it will fare in the House and Senate. (Somebody, please help.) </span></p>
<p><span style="font-weight: 400">However, I know I’m not alone as long as Rep. Jeff Timberlake, R-Turner, and Rep. John Martin, D-Eagle Lake, are in office. Both are members of the Appropriations Committee. </span></p>
<p><span style="font-weight: 400">Some other reporters and I ran into Timberlake in the State House hallway Monday and asked him when we’re going to have a budget from the committee. He’s always quick with an answer. </span></p>
<p><span style="font-weight: 400">“June 5,” he said, though by statute, he explained, the committee is supposed to have the budget voted out by around May 22. Just then, Martin walked by. </span></p>
<p><span style="font-weight: 400">“What’s going on?” he said. “Why is the press here, with him?”  </span></p>
<p><span style="font-weight: 400">We asked him if Timberlake’s June 5 prediction sounded reasonable. This is when I need to point out that everyone was kidding from this point on &#8212; though as one of my editors once taught me, some things said in jest contain the purest truths. </span></p>
<p><span style="font-weight: 400">Martin said there is plenty of money in the governor’s budget for the parties to reach compromise.</span></p>
<p><span style="font-weight: 400">“Where the hell are you finding all this money?” said Timberlake. </span></p>
<p><span style="font-weight: 400">“In the governor’s budget,” said Martin, who has been involved in state budget back-and-forth since 1965. “It’s all there.” </span></p>
<p><span style="font-weight: 400">“Don’t worry, Martin, you guys [Democrats] have spent it all already,” said Timberlake. </span></p>
<p><span style="font-weight: 400">As Martin walked away, he cast a final sarcastic jab. </span></p>
<p><span style="font-weight: 400">“Not yet,” he said. </span><a href="https://www.youtube.com/watch?v=t5KU34DrrPI"><span style="font-weight: 400">Here’s their soundtrack</span></a><span style="font-weight: 400">. — </span><i><span style="font-weight: 400">Christopher Cousins</span></i></p>
<!-- ReWrite Debug
-->


		</div>
			
			<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>
	
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://stateandcapitol.bangordailynews.com/2017/04/25/why-legislating-mining-in-maine-is-so-hard-in-one-survey/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Why legislating mining in Maine is so hard, in one survey."
               data-url="http://stateandcapitol.bangordailynews.com/2017/04/25/why-legislating-mining-in-maine-is-so-hard-in-one-survey/"
               data-via='mikeshepherdme'               data-related="mikeshepherdme,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://stateandcapitol.bangordailynews.com/2017/04/25/why-legislating-mining-in-maine-is-so-hard-in-one-survey/&media=http://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg&description=Why legislating mining in Maine is so hard, in one survey" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/b1e5b66046df43d3871af34fb44beefe?s=74&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F23%2Ffiles%2F2013%2F09%2FScreen-Shot-2013-09-22-at-8.27.15-PM.png"
		 alt="Michael Shepherd"
		 title="Michael Shepherd"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Michael Shepherd</h2>
		<p class="author-bio">
			Michael Shepherd joined the Bangor Daily News in 2015 after covering state, federal and local issues for the Kennebec Journal for three years. He's a Hallowell native who now lives in Gardiner. He graduated from the University of Maine in 2012 and is a graduate student at the University of Southern Maine's Muskie School of Public Service.                    
                                                    <a class="author-link" href="http://stateandcapitol.bangordailynews.com/author/mshepherd/" rel="author">
                                    View all posts by Michael Shepherd <span class="meta-nav">&rarr;</span>                            </a>
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="http://stateandcapitol.bangordailynews.com/2017/04/24/shorter-lifetime-limit-pot-ban-among-latest-maine-welfare-change-proposals/" rel="prev"><span class="meta-nav">&larr;</span> Shorter lifetime limit, pot ban among latest Maine welfare change proposals</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="http://stateandcapitol.bangordailynews.com/2017/04/25/why-legislating-mining-in-maine-is-so-hard-in-one-survey/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
            
            <div class="fb-comments" data-href="http://stateandcapitol.bangordailynews.com/2017/04/25/why-legislating-mining-in-maine-is-so-hard-in-one-survey/" data-colorscheme="light" data-width="604"></div>
            
                        <script>
                jQuery(document).ready(function( $ ) {
                     FB.Event.subscribe('comment.create', function(response) {

                        //Send an email with ajax

                        $.ajax({
                            type: "GET",
                            url: "/wp-admin/admin-ajax.php?action=bdn_facebook_comment_notifications_send",
                            data: { 
                                post_author : "mshepherd@bangordailynews.com", 
                                post_title : "Why legislating mining in Maine is so hard, in one survey", 
                                post_link : "http://stateandcapitol.bangordailynews.com/2017/04/25/why-legislating-mining-in-maine-is-so-hard-in-one-survey/", 
                                post_id : "11068"
                            }, 
                            dataType: "json",
                            beforeSend:  function() {
                                console.log('Sending message');
                            },
                            success: function(html){
                               console.log('Success sending email');
                               console.log(html);
                            },
                            error: function(html){
                                console.log('There was an error sending the notification email');
                                console.log(html)
                            }
                        });
                     });
                });
               
            </script>
                        
            
            
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		<aside id="text-9" class="widget widget_text"><h3 class="widget-title">Sign up for the Daily Brief Email</h3>			<div class="textwidget">
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="http://bangordailynews.us1.list-manage.com/subscribe/post?u=a629a44de37af801f63b7384a&amp;id=715eed3192" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">


<div class="mc-field-group"><label for="mce-EMAIL">Email Address</label>
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div class="mc-field-group"><label for="mce-ZIP">Zip Code</label>
<input id="mce-ZIP" class="required" name="ZIP" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-FIRSTNAME">First Name</label>
<input id="mce-FIRSTNAME" class="required" name="FIRSTNAME" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-LASTNAME">Last Name</label>
<input id="mce-LASTNAME" class="required" name="LASTNAME" type="text" value="" /></div>
<input id="mce-group[14]-14-3" name="group[14][4096]" type="hidden" value="4096" />
<div class="clear" id="mce-responses"></div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input name="b_a629a44de37af801f63b7384a_715eed3192" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</form></div>
<!--End mc_embed_signup--></div>
		</aside>        <div class="bdn-blogs-widget widget category-politics">
            <!--
            Document   : Formerly bdn-blog-promotions.css
            Created on : Sep 16, 2013, 4:43:03 PM
            Author     : Pattie Reaves
            Version	   : 1.1
            Description: Styles the BDN blogs widget.
             -->
            <style>
                .bdn-blog-headshot {
                    width: 70px;
                    height: 70px;
                    -moz-border-radius: 35px;
                    -webkit-border-radius: 35px;
                    border-radius: 35px;
                }

                .bdn-blogs-widget-posts img {
                    margin: 0 10px 10px 0;
                }

                .bdn-blogs-widget-posts {
                    border: #006743 solid 1px;
                    padding: 5px;
                }

                .bdn-blogs-widget-header {
                    overflow: auto;
                    background-color: #006743;
                    color: #fff;
                }

                .bdn-blogs-widget-header img {margin-right: 10px;}
                .bdn-blogs-widget-header h3 {font-size: 50px; clear: right; margin: 10px;}
                .widget .bdn-blogs-widget-header a, .widget .bdn-blogs-widget-header a:visited {color: #fff; line-height: 30px;}

                .blogwidget {
                    margin: 10px 0;
                    padding: 10px 0;
                    overflow: auto;
                    border-bottom: 1px solid #ddd;
                }

                .blogwidget:first-of-type {
                    margin-top: 0;
                }
                .blogwidget:last-of-type {
                    margin-bottom: 0;
                }

                .bdn-blogs-widget-header .promo-links {margin-left: 5px;}

                h4.blogstory, h5.blogname {
                    margin: 0;
                }

                h5.blogname {text-transform: uppercase; font-size: 75%;}

                a.post-image {
                    text-indent: -99999px;
                    display: block;
                    width: 100%;
                    height: 180px;
                    margin-bottom: 5px;
                    background-repeat: no-repeat;
                    background-position: center center;
                    background-color: #ccc;
                }
            </style>
            <div class="bdn-blogs-widget-header">
                <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget">
                    <img src="//bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60"
                         align="left">
                </a>
                <h3>
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget">
                        Blogs
                    </a>
                </h3>
                <div class="promo-links">
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN
                        blogger</a> |
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                </div>
            </div>
            <div class="bdn-blogs-widget-posts">
				<!-- Blogs widget served from memcached --><!-- blogs category: politics -->
            <div id="blogwidget_1" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://stateandcapitol.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank title="Maine politics — as it happens">
						State &amp; Capitol                    </a>
                </h5>

				                    <!-- Image from image
                    Syndicate https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2013/09/Screen-Shot-2013-09-22-at-8.27.15-PM.png                    Image https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2013/09/Screen-Shot-2013-09-22-at-8.27.15-PM.png                    Blog Image                     -->
                    <a
                            class="post-image"
                            style="background-image:url('https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2013/09/Screen-Shot-2013-09-22-at-8.27.15-PM.png'); background-position: center center; background-size: contain; background-color: rgb(90, 129, 170);"
                            href="http://stateandcapitol.bangordailynews.com/2017/04/24/shorter-lifetime-limit-pot-ban-among-latest-maine-welfare-change-proposals/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                            title="Shorter lifetime limit, pot ban among latest Maine welfare change proposals">

						State &amp; Capitol                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://stateandcapitol.bangordailynews.com/2017/04/24/shorter-lifetime-limit-pot-ban-among-latest-maine-welfare-change-proposals/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank>
						Shorter lifetime limit, pot ban among latest Maine welfare change proposals                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_2" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://lancedutson.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank title="Constructive dissent from the vanishing center-right">
						Lance Dutson                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/470/files/2017/04/OPENFORBIZSIGN-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://lancedutson.bangordailynews.com/2017/04/24/home/three-good-signs-the-maine-gop-is-returning-to-its-pro-business-roots/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                            title="Three good signs the Maine GOP is returning to its pro-business roots">
						Three good signs the Maine GOP is returning to its pro-business roots                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://lancedutson.bangordailynews.com/2017/04/24/home/three-good-signs-the-maine-gop-is-returning-to-its-pro-business-roots/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank>
						Three good signs the Maine GOP is returning to its pro-business roots                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_3" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://callahan.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank title="Non-partisan political and social commentary">
						Mainely Thoughts                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/308/files/2017/04/woman-565133_1280-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://callahan.bangordailynews.com/2017/04/23/home/can-you-be-in-recovery-if-you-use-marijuana/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                            title="Can you be in recovery if you use marijuana?">
						Can you be in recovery if you use marijuana?                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://callahan.bangordailynews.com/2017/04/23/home/can-you-be-in-recovery-if-you-use-marijuana/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank>
						Can you be in recovery if you use marijuana?                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_4" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://gale.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank title="">
						The Unrealized Republic                    </a>
                </h5>

				                    <!-- Image from image
                    Syndicate https://bdn-data.s3.amazonaws.com/blogs.dir/394/files/2016/03/Mug-3-300x300.jpg                    Image https://bdn-data.s3.amazonaws.com/blogs.dir/394/files/2016/03/Mug-3-300x300.jpg                    Blog Image                     -->
                    <a
                            class="post-image"
                            style="background-image:url('https://bdn-data.s3.amazonaws.com/blogs.dir/394/files/2016/03/Mug-3-300x300.jpg'); background-position: center center; background-size: contain; background-color: rgb(90, 129, 170);"
                            href="http://gale.bangordailynews.com/2017/04/23/home/nature-deals-enough-violence-and-aggression-to-go-around/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                            title="Nature deals enough violence and aggression to go around">

						The Unrealized Republic                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://gale.bangordailynews.com/2017/04/23/home/nature-deals-enough-violence-and-aggression-to-go-around/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank>
						Nature deals enough violence and aggression to go around                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_5" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://glocal.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank title="">
						The Glocal                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/372/files/2017/04/170421-science-not-silence-march-ew-152p_557e1b03b3970f90f4bd967d8d45a6f9.nbcnews-ux-2880-1000-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://glocal.bangordailynews.com/2017/04/23/home/the-march-for-science-and-the-fragmentation-of-the-opposition-in-the-usa/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                            title="The March for Science and the Fragmentation of the Opposition in the USA">
						The March for Science and the Fragmentation of the Opposition in the USA                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://glocal.bangordailynews.com/2017/04/23/home/the-march-for-science-and-the-fragmentation-of-the-opposition-in-the-usa/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank>
						The March for Science and the Fragmentation of the Opposition in the USA                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_6" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://weilsnotes.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank title="News that affects Mainers">
						Notes from a Corner of the Country                    </a>
                </h5>

				                    <!-- Image from image
                    Syndicate https://bdn-data.s3.amazonaws.com/blogs.dir/200/files/2013/12/GLW-Media-300x300.jpg                    Image https://bdn-data.s3.amazonaws.com/blogs.dir/200/files/2013/12/GLW-Media-300x300.jpg                    Blog Image                     -->
                    <a
                            class="post-image"
                            style="background-image:url('https://bdn-data.s3.amazonaws.com/blogs.dir/200/files/2013/12/GLW-Media-300x300.jpg'); background-position: center center; background-size: contain; background-color: rgb(90, 129, 170);"
                            href="http://weilsnotes.bangordailynews.com/2017/04/22/home/democrats-depending-on-trumps-errors-risk-overconfidence/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                            title="Democrats, relying on Trump's errors, risk overconfidence">

						Notes from a Corner of the Country                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://weilsnotes.bangordailynews.com/2017/04/22/home/democrats-depending-on-trumps-errors-risk-overconfidence/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank>
						Democrats, relying on Trump's errors, risk overconfidence                    </a>
                </h4>
            </div>

		            </div>

        </div><!-- /.bdn-blogs-widget -->

		<!-- Blogs widget took 0.007077 seconds to load. -->
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			                <div class="widget">
                    <h3 class="widget-title">
                        Subscribe by Email
                    </h3>
                    <form action="http://feedburner.google.com/fb/a/mailverify" 
                          method="post" 
                          class="feedburner-form"
                          target="popupwindow" 
                          onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=feedburner_slug', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"
                      >
                            <p>
                                Get Updates from State &amp; Capitol                            </p>
                            <input type="text" name="email" placeholder="you@email.com" width="100%"/>
                            <input type="hidden" value="feedburner_slug" name="uri"/>
                            <input type="hidden" name="loc" value="en_US"/>
                            <input type="submit" value="Subscribe" />
                    </form>
                </div>
            <aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-488"><a href="http://stateandcapitol.bangordailynews.com/category/daily-brief/" >Daily Brief</a> (579)
</li>
	<li class="cat-item cat-item-999"><a href="http://stateandcapitol.bangordailynews.com/category/donald-trump/" >Donald Trump</a> (51)
</li>
	<li class="cat-item cat-item-8"><a href="http://stateandcapitol.bangordailynews.com/category/elections/" >Elections</a> (452)
</li>
	<li class="cat-item cat-item-6"><a href="http://stateandcapitol.bangordailynews.com/category/events/" >Events</a> (31)
</li>
	<li class="cat-item cat-item-4"><a href="http://stateandcapitol.bangordailynews.com/category/governor-lepage/" >Governor LePage</a> (457)
</li>
	<li class="cat-item cat-item-5"><a href="http://stateandcapitol.bangordailynews.com/category/legislature/" >Legislature</a> (340)
</li>
	<li class="cat-item cat-item-376"><a href="http://stateandcapitol.bangordailynews.com/category/monday-roundup/" >Monday roundup</a> (24)
</li>
	<li class="cat-item cat-item-7"><a href="http://stateandcapitol.bangordailynews.com/category/other-news/" >Other news</a> (295)
</li>
	<li class="cat-item cat-item-546"><a href="http://stateandcapitol.bangordailynews.com/category/u-s-congress/" >U.S. Congress</a> (207)
</li>
	<li class="cat-item cat-item-1"><a href="http://stateandcapitol.bangordailynews.com/category/uncategorized/" >Uncategorized</a> (84)
</li>
		</ul>
</aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search State &#038; Capitol</h3><form role="search" method="get" id="searchform" class="search-form" action="http://stateandcapitol.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form></aside><aside id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">Subscribe</h3><p><a target="_self" href="http://stateandcapitol.bangordailynews.com/feed/" title="Subscribe to Posts"><img src="http://stateandcapitol.bangordailynews.com/wp-content/plugins/jetpack/images/rss/orange-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="http://stateandcapitol.bangordailynews.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=State+%26amp%3B+Capitol&utm_medium=footer">
                                <img src="http://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                State &amp; Capitol is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/browse/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>
<script type='text/javascript' src='http://stateandcapitol.bangordailynews.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- START Parse.ly Include: Standard  WP_IS_DEV -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="bangordailynews.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->



    <script type="text/javascript">
		var _qevents = _qevents || [];
		(function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })();
		_qevents.push({qacct:"p-b68mGw5mrmI6Q",labels:'blogs.stateandcapitol, categories.daily-brief, categories.governor-lepage, categories.legislature, categories.u-s-congress, authors.mshepherd, unit.a'});
    </script>
    <noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-b68mGw5mrmI6Q.gif?labels=blogs.stateandcapitol,categories.daily-brief,categories.governor-lepage,categories.legislature,categories.u-s-congress,authors.mshepherd,unit.a" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>

					<script type="text/javascript" src="http://wp-stats.com/count.js.php?user=bdn&wp_ID=23.11068&platform=desktop" data-minify="no"></script>
		
    <!-- ChartBeat -->
    <script type='text/javascript'>
        var _sf_async_config={uid:14550,domain:"bangordailynews.com",useCanonical:true};
    </script>

            <script type="text/javascript" src="http://static.chartbeat.com/js/chartbeat.js">
    
	<script type="text/javascript">
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	</script>

<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'28564614',post:'11068',tz:'-4',srv:'stateandcapitol.bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '28564614', '11068' ]);
</script>

   <script type="text/javascript">
   	var $mcGoal = {'settings':{'uuid':'a629a44de37af801f63b7384a','dc':'us1'}};
   	(function() {
   		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
   		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
   		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
   	})();
   </script>

</body>
</html>
