<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>LePage: &#8216;Thank you, Susan Collins&#8217; for Obamacare insurer&#8217;s exit | State &amp; Capitol</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://stateandcapitol.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//stateandcapitol.bangordailynews.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="State &amp; Capitol &raquo; Feed" href="https://stateandcapitol.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="State &amp; Capitol &raquo; Comments Feed" href="https://stateandcapitol.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="State &amp; Capitol &raquo; LePage: &#8216;Thank you, Susan Collins&#8217; for Obamacare insurer&#8217;s exit Comments Feed" href="https://stateandcapitol.bangordailynews.com/2017/09/28/lepage-thank-you-susan-collins-for-obamacare-insurers-exit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stateandcapitol.bangordailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://stateandcapitol.bangordailynews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='https://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-10-24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://stateandcapitol.bangordailynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=14'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-content/plugins/bdn-plugins/js/jwplayer-listener.js?ver=20170410.1'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-content/plugins/bdn-plugins/js/youtube-listener.js?ver=20170410.1'></script>
<link rel='https://api.w.org/' href='https://stateandcapitol.bangordailynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stateandcapitol.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stateandcapitol.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Collins, LePage wrangling to win debate on dead ACA repeal bill' href='https://stateandcapitol.bangordailynews.com/2017/09/27/collins-lepage-wrangling-to-win-debate-on-dead-aca-repeal-bill/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="https://stateandcapitol.bangordailynews.com/2017/09/28/lepage-thank-you-susan-collins-for-obamacare-insurers-exit/" />
<link rel='shortlink' href='https://wp.me/p1VQXA-338' />
<link rel="alternate" type="application/json+oembed" href="https://stateandcapitol.bangordailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstateandcapitol.bangordailynews.com%2F2017%2F09%2F28%2Flepage-thank-you-susan-collins-for-obamacare-insurers-exit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://stateandcapitol.bangordailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstateandcapitol.bangordailynews.com%2F2017%2F09%2F28%2Flepage-thank-you-susan-collins-for-obamacare-insurers-exit%2F&#038;format=xml" />
	<script>(function() { var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '413375698823720']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]); </script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=413375698823720&ev=PixelInitialized" /></noscript>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
            
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: 'https://wp.me/p1VQXA-338',
            title: 'LePage: &#8216;Thank you, Susan Collins&#8217; for Obamacare insurer&#8217;s exit',
            templates: {
                twitter: '{{title}}: {{url}} (via @mikeshepherdme)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow State & Capitol:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'bangordailynews'},
            {'service': 'twitter', 'id': 'mikeshepherdme'},
            {'service': 'rss', 'id': 'https://stateandcapitol.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function () {
	        var gads = document.createElement("script");
	        gads.async = true;
	        gads.type = "text/javascript";
	        var useSSL = "https:" == document.location.protocol;
	        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	        var node = document.getElementsByTagName("script")[0];
	        node.parentNode.insertBefore(gads, node);
        })();
        </script>
        <script type="text/javascript" src="//cdn.pubwise.io/script/733dbef5-1aa2-4376-8e1f-3daa4ea867c6/v1/pre_pws.js"></script>
<script type="text/javascript" src="//cdn.pubwise.io/script/733dbef5-1aa2-4376-8e1f-3daa4ea867c6/v1/pws.js" async></script>
        <script type="text/javascript">
        googletag.cmd.push(function() {
            var pid_value = "lepage-thank-you-susan-collins-for-obamacare-insurers-exit";
	    googletag.defineSlot('/1015782/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/1015782/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");

                            googletag.defineSlot('/1015782/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/1015782/bangordailynews', [[300,250]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
							googletag.pubads().setTargeting( 'author', 'mshepherd' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['State &amp; Capitol', 'politics', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    	<style type="text/css" id="bdnblog2013-header-css">
			.site-header {
			background: url(https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2013/09/SIGN-1600x230.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="LePage: ‘Thank you, Susan Collins’ for Obamacare insurer’s exit" />
<meta property="og:url" content="https://stateandcapitol.bangordailynews.com/2017/09/28/lepage-thank-you-susan-collins-for-obamacare-insurers-exit/" />
<meta property="og:description" content="The governor blamed Maine&#8217;s senior senator for Anthem&#8217;s exit from the state&#8217;s Affordable Care Act marketplace, but that claim deserves some unpacking." />
<meta property="article:published_time" content="2017-09-28T12:59:26+00:00" />
<meta property="article:modified_time" content="2017-09-28T12:59:26+00:00" />
<meta property="og:site_name" content="State &amp; Capitol" />
<meta property="og:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2017/09/AX194_145D_9-600x450.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2017/09/AX194_145D_9-600x450.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bdnmaineblogs" />

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Michael Shepherd','dimension2': 'post','dimension3': '23.11726','dimension5': 'politics',				'dimension10': '0',
				 
				'dimension11' : 'Ayla Reynolds,Garrett Mason,Gina Mason,Paul LePage,Susan Collins'

				        }); //ga send

        /**
         * UA-5329647-52 is the id for the new rollup property
         * It is normally only used in the GTM container. It needs to be added here to be able to send video events
         * direct to the property because the current GTM container is not included on mobile.
         */
        ga('create', 'UA-5329647-52', 'auto', 'rollup4video');
    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '23.11726', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '23.11726';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	
<style type='text/css'>.addthis-smartlayers {
display: none; 
}

.widget-title {display: none;}
.feedburner-form input[type=\\\"submit\\\"] {
margin: 10px;
}

.bdn-blogs-widget-header h3 a {color: #fff}</style><!-- mather listener tag -->
    <script type="text/javascript">
        /**
         * Retrieve specific cookie val
         * @param name
         * @returns {null}
         */
        function getCookie(name)
        {
            var re = new RegExp(name + "=([^;]+)");
            var value = re.exec(document.cookie);
            return (value != null) ? unescape(value[1]) : null;
        }

        (function () {
            var _matherq;
            var loadSp;

            try {
                _matherq = window.top._matherq;
            }
            catch (e) { }

            if (!_matherq) {
                _matherq = (window._matherq = window._matherq || []);
                loadSp = true;
            }

            _matherq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
            _matherq.push(['setAppId', 'v1']);
            _matherq.push(['setCustomerId', 'ma63069']);
            _matherq.push(['setMarket', '92760912']);
            _matherq.push(['setUserId', getCookie('cache_buddy_id')]);
            _matherq.push(['setSection', (dataLayer[0].primaryCategory || dataLayer[0].contentType || '').replace(/^section-/i, '')]);            
            _matherq.push(['setAuthor', dataLayer[0].author]);
            _matherq.push(['setPageType', dataLayer[0].contentType]);
            _matherq.push(['setArticlePublishTime', dataLayer[0].lastUpdatedTime]);
            _matherq.push(['enableActivityTracking', 30, 10]);
            _matherq.push(['trackPageView', null, { category: { categories: [[(dataLayer[0].allCategories || '').replace(/\|/g, ',')]] }} ]);

            if (loadSp) {
                var a = [].concat.apply([], _matherq);
                var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cb=' + Math.round(new Date() / 1.0368e9);
                var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
                sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
                sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
            }
        })();
    </script>
    <noscript><img src="http://www.i.matheranalytics.com/i?e=pv&aid=v1&cid=ma63069&mrk=92760912&p=web&tv=no-js-0.1.0&tid=1506629350" style="display:none" height="1" width="1" alt/></noscript>


	<!-- centro tag -->
	<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/c6137da4e8ca209c';new Image().src = ssaUrl;</script>


	<script type="text/javascript">
	var BdnAdsCommandArray = new Array();
	</script>

    	<!-- Google Tag Manager -->
	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"article","author":"Michael Shepherd","contentPublishedDate":"2017-09-28","contentPublishedTime":"2017-09-28 08:59:26-04:00","lastUpdatedTime":"2017-09-28 08:59:26-04:00","primaryCategory":"U.S. Congress","allCategories":"Daily Brief|Governor LePage|U.S. Congress"});
	</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W3QLSF');</script>
	<!-- End Google Tag Manager -->

</head>

<body class="post-template-default single single-post postid-11726 single-format-standard sidebar">


		<script type="text/javascript">
	(function() {
	  var ARTICLE_URL = window.location.href;
	  var CONTENT_ID = 'everything';
	  document.write(
	    '<scr'+'ipt '+
	    'src="//survey.g.doubleclick.net/survey?site=_co4sl7ki43vcs'+
	    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
	    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
	    '&amp;random='+(new Date).getTime()+
	    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
	})();
	</script>
    

	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
            <div class="home-link">
				<a href="https://stateandcapitol.bangordailynews.com/" title="State &amp; Capitol" rel="home">
					<h1 class="site-title">State &amp; Capitol</h1>
                    <h2 class="site-description">Maine politics — as it happens</h2>
				</a>
                <a class="bdn-link" href="http://bangordailynews.com/maine-blogs/?utm_source=State+%26amp%3B+Capitol&utm_medium=footer">
	                <!--                    <img src="-->
	                <!--/images/BDN_Square.jpg" width="32" alt="BDN Maine" title="BDN Maine"/>-->
	                <!--                    Blog-->
	                <img src="https://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
	                     title="BDN Maine"/>

                </a>
            </div>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-default-container"><ul id="menu-default" class="nav-menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://stateandcapitol.bangordailynews.com/">Home</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://stateandcapitol.bangordailynews.com/about/">About</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://stateandcapitol.bangordailynews.com/contact/">Contact</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://stateandcapitol.bangordailynews.com/category/governor-lepage/">Governor LePage</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://stateandcapitol.bangordailynews.com/category/legislature/">Legislature</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1640"><a href="https://stateandcapitol.bangordailynews.com/category/elections/">Elections</a></li>
<li id="menu-item-1627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1627"><a href="http://bangordailynews.com/politics">Politics News</a></li>
</ul></div>					<form role="search" method="get" id="searchform" class="search-form" action="https://stateandcapitol.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->
        
         
                <div class="adSpot widget">
            <div id="bdnads-blogs-mobile-300x50">
                <script type="text/javascript">
                     googletag.cmd.push(function() {
                       googletag.display("bdnads-blogs-mobile-300x50");
                      });
                </script>
            </div>
        </div>
                
		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-11726" class="post-11726 post type-post status-publish format-standard has-post-thumbnail hentry category-daily-brief category-governor-lepage category-u-s-congress tag-ayla-reynolds tag-garrett-mason tag-gina-mason tag-paul-lepage tag-susan-collins">
	<header class="entry-header">
		
            <h1 class="entry-title">LePage: &#8216;Thank you, Susan Collins&#8217; for Obamacare insurer&#8217;s exit</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="https://stateandcapitol.bangordailynews.com/2017/09/28/lepage-thank-you-susan-collins-for-obamacare-insurers-exit/" title="Permalink to LePage: &#8216;Thank you, Susan Collins&#8217; for Obamacare insurer&#8217;s exit" rel="bookmark"><time class="entry-date" datetime="2017-09-28T08:59:26+00:00">September 28, 2017</time></a></span><span class="categories-links"><a href="https://stateandcapitol.bangordailynews.com/category/daily-brief/" rel="category tag">Daily Brief</a>, <a href="https://stateandcapitol.bangordailynews.com/category/governor-lepage/" rel="category tag">Governor LePage</a>, <a href="https://stateandcapitol.bangordailynews.com/category/u-s-congress/" rel="category tag">U.S. Congress</a></span><span class="tags-links"><a href="https://stateandcapitol.bangordailynews.com/tag/ayla-reynolds/" rel="tag">Ayla Reynolds</a>, <a href="https://stateandcapitol.bangordailynews.com/tag/garrett-mason/" rel="tag">Garrett Mason</a>, <a href="https://stateandcapitol.bangordailynews.com/tag/gina-mason/" rel="tag">Gina Mason</a>, <a href="https://stateandcapitol.bangordailynews.com/tag/paul-lepage/" rel="tag">Paul LePage</a>, <a href="https://stateandcapitol.bangordailynews.com/tag/susan-collins/" rel="tag">Susan Collins</a></span>					    <div class="author-byline">
			By <a href="https://stateandcapitol.bangordailynews.com/author/mshepherd/" title="Posts by Michael Shepherd" rel="author">Michael Shepherd</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="https://stateandcapitol.bangordailynews.com/2017/09/28/lepage-thank-you-susan-collins-for-obamacare-insurers-exit/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="LePage: &#8216;Thank you, Susan Collins&#8217; for Obamacare insurer&#8217;s exit."
               data-url="https://stateandcapitol.bangordailynews.com/2017/09/28/lepage-thank-you-susan-collins-for-obamacare-insurers-exit/"
               data-via='mikeshepherdme'               data-related="mikeshepherdme,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=https://stateandcapitol.bangordailynews.com/2017/09/28/lepage-thank-you-susan-collins-for-obamacare-insurers-exit/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2017/09/AX194_145D_9-600x450-300x300.jpg&description=LePage: &#8216;Thank you, Susan Collins&#8217; for Obamacare insurer&#8217;s exit" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<p><span style="font-weight: 400">Good morning from Augusta. Gov. </span><b>Paul LePage </b><span style="font-weight: 400">gave a sarcastic “thank you” to U.S. Sen. </span><b>Susan Collins </b><span style="font-weight: 400">on Thursday after </span><span style="font-weight: 400"><a href="http://bangordailynews.com/2017/09/27/news/anthem-pulls-out-of-aca-market-in-maine/">Anthem said it would leave</a></span><span style="font-weight: 400"> Maine’s Affordable Care Act marketplace … after she opposed a repeal bill that Anthem’s trade group said was bad.</span></p>
<p><b>The governor escalated his battle with the senator. </b><a href="http://bangordailynews.com/2017/09/25/news/collins-opposes-obamacare-repeal-bill-despite-last-minute-changes-aimed-at-maine/"><span style="font-weight: 400">Collins announced that she’d oppose the Graham-Cassidy bill</span></a><span style="font-weight: 400"> on Monday, keeping it from a Senate vote after she opposed Republicans’ last repeal bid in July. LePage has </span><a href="http://stateandcapitol.bangordailynews.com/2017/09/27/collins-lepage-wrangling-to-win-debate-on-dead-aca-repeal-bill/"><span style="font-weight: 400">criticized her for that decision this week</span></a><span style="font-weight: 400">, but on Thursday he blamed her for Anthem’s departure effective next year, </span><a href="http://wgan.com/morning-news/92817-guest-governor-paul-lepage-738750/"><span style="font-weight: 400">telling WGAN</span></a><span style="font-weight: 400">, “Thank you, Susan Collins.” But that deserves some unpacking.</span></p>
<p><b>Anthem’s trade group said Graham-Cassidy would ‘further’ destabilize insurance markets. </b><span style="font-weight: 400">America’s Health Insurance Plans, a trade group that represents it, </span><a href="https://www.ahip.org/wp-content/uploads/2017/09/AHIP-BCBSA-statement-for-Senate-Finance-hearing.pdf"><span style="font-weight: 400">told Congress this week that Graham-Cassidy</span></a><span style="font-weight: 400"> would have “negative consequences on consumers and patients by further destabilizing the individual market.” </span></p>
<p><b>Insurers don&#8217;t like existing law. But they like some of it. </b><span style="font-weight: 400">That same statement noted existing uncertainty in Affordable Care Act markets and hit Graham-Cassidy for keeping taxes that insurers oppose. Anthem </span><a href="https://www.majoritywhip.gov/wp-content/uploads/2017/03/Anthem-SUPPORT-3-9-17.pdf"><span style="font-weight: 400">supported one main piece</span></a><span style="font-weight: 400"> of Republicans’ earlier replacement plan — continuing the current cost-sharing subsidies that lower insurance for low-income people. Graham-Cassidy would have repealed them.</span></p>
<p><b>And what’s the word from Collins? </b><span style="font-weight: 400">Spokeswoman Annie Clark said in an email that Graham-Cassidy</span><span style="font-weight: 400"> “did not provide the certainty” Anthem “needed to stay in the market,” noting the repeal of </span><span style="font-weight: 400">cost-sharing subsidies. She said bipartisan talks to stabilize the law must restart in Senate health committee that Collins sits on.</span></p>
<hr />
<h2>Reading list</h2>
<ul>
<li><b>Garrett Mason is now ready to run for governor after the death of his mother. </b><span style="font-weight: 400">The Maine Senate majority leader </span><a href="http://bangordailynews.com/2017/09/28/politics/mothers-sudden-death-gives-garrett-mason-new-motivation-to-run-for-governor/"><span style="font-weight: 400">told the BDN</span></a><span style="font-weight: 400"> that the late state Rep. </span><b>Gina Mason</b><span style="font-weight: 400"> “would want nothing more than for me to continue this campaign and win.” The 32-year-old Republican would be Maine’s youngest elected governor and run as a Clean Election candidate, despite voting earlier this year to strip gubernatorial candidates from the program. He’ll hold a rally in Lewiston tonight.</span></li>
<li><b>LePage threatened to sue Bangor on Wednesday after city councilors placed a moratorium on his proposed psychiatric facility. </b><span style="font-weight: 400">He sent mixed messages on the subject on Wednesday, </span><a href="http://bangordailynews.com/2017/09/27/news/bangor/lepage-says-he-could-build-psychiatric-home-elsewhere/"><span style="font-weight: 400">telling WLBZ</span></a><span style="font-weight: 400"> he’d sue the city under the Americans with Disabilities Act after </span><a href="http://bangordailynews.com/2017/09/25/news/bangor/bangor-city-council-imposes-6-month-moratorium-on-lepages-psychiatric-facility/"><span style="font-weight: 400">the six-month moratorium</span></a><span style="font-weight: 400">. But LePage told </span><a href="http://www.foxbangor.com/news/item/21780-gov-lepage-abandons-plan-to-build-forensic-psychiatric-facility-in-bangor"><span style="font-weight: 400">Fox 22</span></a><span style="font-weight: 400"> “we&#8217;ll just move on to go find another community” if it’s not wanted in Bangor, which conformed more to the official line from his office.</span></li>
<li><b>The Maine People’s Alliance is attempting to create a new tax for what the progressive group considers to be “wealthy” Mainers. Again. </b><span style="font-weight: 400">The organization announced Wednesday that </span><a href="https://bangordailynews.com/2017/09/27/politics/progressives-want-maine-to-vote-on-another-tax-hike-this-time-it-would-pay-for-home-care/"><span style="font-weight: 400">it’s beginning to collect the 61,123 signatures</span></a><span style="font-weight: 400"> necessary to put a question on the November 2018 ballot. The initiative would sweep a total of 3.8 percent in payroll taxes &#8212; estimated to be about $132 million a year &#8212; into a fund to pay for in-home care for elderly and disabled Mainers, regardless of their income. The new tax would hit people with annual incomes above $127,200.</span></li>
<li><b>Missing toddler Ayla Reynolds is dead, a court ruled on Wednesday.</b><span style="font-weight: 400"> The girl has not been seen since 2011 and her maternal family and investigators have lost hope that she could be alive. They want to launch a civil wrongful death suit against Ayla’s father and others. On Wednesday, </span><a href="http://bangordailynews.com/2017/09/27/news/judge-declares-missing-toddler-ayla-reynolds-deceased/"><span style="font-weight: 400">Probate Court Judge Joseph Mazziotti ruled that legally, Ayla is dead</span></a><span style="font-weight: 400">. Here’s her </span><a href="https://www.youtube.com/watch?v=NNM2kEBGiRs"><span style="font-weight: 400">soundtrack</span></a><span style="font-weight: 400">, which </span><a href="http://bangordailynews.com/2012/01/12/news/portland/trista-reynolds-i-dont-think-ayla-has-ever-had-a-bad-day/"><span style="font-weight: 400">her mother once told the BDN</span></a><span style="font-weight: 400"> was Ayla’s favorite song.</span></li>
</ul>
<hr />
<h2>No idea what time it is</h2>
<p><span style="font-weight: 400">Today started with a jolt. I try to pull my weight here at the Daily Brief and wake up early enough to make a decent contribution. Mike Shepherd is hard to match with all his Obamacare news. </span></p>
<p><span style="font-weight: 400">Today I’m on assignment in Fort Kent, which is nestled against the Canadian border in one of the horns of Maine. I’m so close to foreign soil that my clock, or my computer &#8212; I don’t know which &#8212; thinks I’m over the border. At first glance this morning, one read 7:34 a.m. and the other read 8:34 a.m. In either case, I overslept. </span></p>
<p><span style="font-weight: 400">My apologies if your Daily Brief arrived an hour early today. Or an hour late. If it hasn’t arrived at all, you can blame Mike. </span><a href="https://www.youtube.com/watch?v=j-VoAlWGY5A"><span style="font-weight: 400">Here’s my soundtrack.</span></a><span style="font-weight: 400"> — </span><i><span style="font-weight: 400">Christopher Cousins</span></i></p>
<p><i><span style="font-weight: 400">Today’s Daily Brief was written by Christopher Cousins and Michael Shepherd and edited by Robert Long. If you’re reading it on the BDN’s website or were forwarded it, </span></i><a href="http://bangordailynews.us1.list-manage1.com/track/click?u=a629a44de37af801f63b7384a&amp;id=83e99e74b7&amp;e=7f4be49274"><i><span style="font-weight: 400">click here</span></i></a><i><span style="font-weight: 400"> to get Maine’s only newsletter on state politics via email on weekday mornings.</span></i></p>

		</div>
			
			<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>
	
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="https://stateandcapitol.bangordailynews.com/2017/09/28/lepage-thank-you-susan-collins-for-obamacare-insurers-exit/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="LePage: &#8216;Thank you, Susan Collins&#8217; for Obamacare insurer&#8217;s exit."
               data-url="https://stateandcapitol.bangordailynews.com/2017/09/28/lepage-thank-you-susan-collins-for-obamacare-insurers-exit/"
               data-via='mikeshepherdme'               data-related="mikeshepherdme,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=https://stateandcapitol.bangordailynews.com/2017/09/28/lepage-thank-you-susan-collins-for-obamacare-insurers-exit/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2017/09/AX194_145D_9-600x450-300x300.jpg&description=LePage: &#8216;Thank you, Susan Collins&#8217; for Obamacare insurer&#8217;s exit" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/b1e5b66046df43d3871af34fb44beefe?s=74&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F23%2Ffiles%2F2013%2F09%2FScreen-Shot-2013-09-22-at-8.27.15-PM.png"
		 alt="Michael Shepherd"
		 title="Michael Shepherd"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Michael Shepherd</h2>
		<p class="author-bio">
			Michael Shepherd joined the Bangor Daily News in 2015 after covering state, federal and local issues for the Kennebec Journal for three years. He's a Hallowell native who now lives in Gardiner. He graduated from the University of Maine in 2012 and is a graduate student at the University of Southern Maine's Muskie School of Public Service.                    
                                                    <a class="author-link" href="https://stateandcapitol.bangordailynews.com/author/mshepherd/" rel="author">
                                    View all posts by Michael Shepherd <span class="meta-nav">&rarr;</span>                            </a>
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="https://stateandcapitol.bangordailynews.com/2017/09/27/collins-lepage-wrangling-to-win-debate-on-dead-aca-repeal-bill/" rel="prev"><span class="meta-nav">&larr;</span> Collins, LePage wrangling to win debate on dead ACA repeal bill</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="https://stateandcapitol.bangordailynews.com/2017/09/28/lepage-thank-you-susan-collins-for-obamacare-insurers-exit/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
            
            <div class="fb-comments" data-href="http://stateandcapitol.bangordailynews.com/2017/09/28/lepage-thank-you-susan-collins-for-obamacare-insurers-exit/" data-colorscheme="light" data-width="604"></div>
            
                        <script>
                jQuery(document).ready(function( $ ) {
                     FB.Event.subscribe('comment.create', function(response) {

                        //Send an email with ajax

                        $.ajax({
                            type: "GET",
                            url: "/wp-admin/admin-ajax.php?action=bdn_facebook_comment_notifications_send",
                            data: { 
                                post_author : "mshepherd@bangordailynews.com", 
                                post_title : "LePage: 'Thank you, Susan Collins' for Obamacare insurer's exit", 
                                post_link : "https://stateandcapitol.bangordailynews.com/2017/09/28/lepage-thank-you-susan-collins-for-obamacare-insurers-exit/", 
                                post_id : "11726"
                            }, 
                            dataType: "json",
                            beforeSend:  function() {
                                console.log('Sending message');
                            },
                            success: function(html){
                               console.log('Success sending email');
                               console.log(html);
                            },
                            error: function(html){
                                console.log('There was an error sending the notification email');
                                console.log(html)
                            }
                        });
                     });
                });
               
            </script>
                        
            
            
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		<aside id="text-9" class="widget widget_text"><h3 class="widget-title">Sign up for the Daily Brief Email</h3>			<div class="textwidget">
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="http://bangordailynews.us1.list-manage.com/subscribe/post?u=a629a44de37af801f63b7384a&amp;id=715eed3192" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">


<div class="mc-field-group"><label for="mce-EMAIL">Email Address</label>
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div class="mc-field-group"><label for="mce-ZIP">Zip Code</label>
<input id="mce-ZIP" class="required" name="ZIP" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-FIRSTNAME">First Name</label>
<input id="mce-FIRSTNAME" class="required" name="FIRSTNAME" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-LASTNAME">Last Name</label>
<input id="mce-LASTNAME" class="required" name="LASTNAME" type="text" value="" /></div>
<input id="mce-group[14]-14-3" name="group[14][4096]" type="hidden" value="4096" />
<div class="clear" id="mce-responses"></div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input name="b_a629a44de37af801f63b7384a_715eed3192" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</form></div>
<!--End mc_embed_signup--></div>
		</aside>        <div class="bdn-blogs-widget widget category-politics">
            <!--
            Document   : Formerly bdn-blog-promotions.css
            Created on : Sep 16, 2013, 4:43:03 PM
            Author     : Pattie Reaves
            Version	   : 1.1
            Description: Styles the BDN blogs widget.
             -->
            <style>
                .bdn-blog-headshot {
                    width: 70px;
                    height: 70px;
                    -moz-border-radius: 35px;
                    -webkit-border-radius: 35px;
                    border-radius: 35px;
                }

                .bdn-blogs-widget-posts img {
                    margin: 0 10px 10px 0;
                }

                .bdn-blogs-widget-posts {
                    border: #006743 solid 1px;
                    padding: 5px;
                }

                .bdn-blogs-widget-header {
                    overflow: auto;
                    background-color: #006743;
                    color: #fff;
                }

                .bdn-blogs-widget-header img {margin-right: 10px;}
                .bdn-blogs-widget-header h3 {font-size: 50px; clear: right; margin: 10px;}
                .widget .bdn-blogs-widget-header a, .widget .bdn-blogs-widget-header a:visited {color: #fff; line-height: 30px;}

                .blogwidget {
                    margin: 10px 0;
                    padding: 10px 0;
                    overflow: auto;
                    border-bottom: 1px solid #ddd;
                }

                .blogwidget:first-of-type {
                    margin-top: 0;
                }
                .blogwidget:last-of-type {
                    margin-bottom: 0;
                }

                .bdn-blogs-widget-header .promo-links {margin-left: 5px;}

                h4.blogstory, h5.blogname {
                    margin: 0;
                }

                h5.blogname {text-transform: uppercase; font-size: 75%;}

                a.post-image {
                    text-indent: -99999px;
                    display: block;
                    width: 100%;
                    height: 180px;
                    margin-bottom: 5px;
                    background-repeat: no-repeat;
                    background-position: center center;
                    background-color: #ccc;
                }
            </style>
            <div class="bdn-blogs-widget-header">
                <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget">
                    <img src="//bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60"
                         align="left">
                </a>
                <h3>
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget">
                        Blogs
                    </a>
                </h3>
                <div class="promo-links">
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN
                        blogger</a> |
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                </div>
            </div>
            <div class="bdn-blogs-widget-posts">
				<!-- Blogs widget served from memcached --><!-- blogs category: politics -->
            <div id="blogwidget_1" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://stateandcapitol.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank title="Maine politics — as it happens">
						State &amp; Capitol                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2017/09/AX194_145D_9-600x450-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://stateandcapitol.bangordailynews.com/2017/09/28/lepage-thank-you-susan-collins-for-obamacare-insurers-exit/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                            title="LePage: 'Thank you, Susan Collins' for Obamacare insurer's exit">
						LePage: 'Thank you, Susan Collins' for Obamacare insurer's exit                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://stateandcapitol.bangordailynews.com/2017/09/28/lepage-thank-you-susan-collins-for-obamacare-insurers-exit/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank>
						LePage: 'Thank you, Susan Collins' for Obamacare insurer's exit                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_2" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://davidfarmer.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank title="Inside Maine Politics">
						David Farmer                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/70/files/2017/09/TRUMP_21428481-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://davidfarmer.bangordailynews.com/2017/09/27/republicans/when-trump-connects-to-the-sins-of-the-past-we-should-listen/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                            title="When Trump connects to the sins of the past, we should listen">
						When Trump connects to the sins of the past, we should listen                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://davidfarmer.bangordailynews.com/2017/09/27/republicans/when-trump-connects-to-the-sins-of-the-past-we-should-listen/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank>
						When Trump connects to the sins of the past, we should listen                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_3" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://pinetreepolitics.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank title="Political Intrigue from the state of Maine">
						Pine Tree Politics                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/53/files/2017/09/COWBOYSKNEEL_21473397-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://pinetreepolitics.bangordailynews.com/2017/09/27/pigskin-players-have-right-to-protest-but-that-doesnt-mean-they-should/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                            title="Pigskin players have right to protest, but that doesn't mean they should">
						Pigskin players have right to protest, but that doesn't mean they should                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://pinetreepolitics.bangordailynews.com/2017/09/27/pigskin-players-have-right-to-protest-but-that-doesnt-mean-they-should/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank>
						Pigskin players have right to protest, but that doesn't mean they should                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_4" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://lancedutson.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank title="Constructive dissent from the vanishing center-right">
						Lance Dutson                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/470/files/2017/09/lepage-pence-300x300.png'); background-position: center center; background-size: cover;"
                            href="http://lancedutson.bangordailynews.com/2017/09/25/column/how-not-to-lobby-susan-collins/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                            title="How not to lobby Susan Collins">
						How not to lobby Susan Collins                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://lancedutson.bangordailynews.com/2017/09/25/column/how-not-to-lobby-susan-collins/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank>
						How not to lobby Susan Collins                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_5" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://lenna.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank title="Maine culture, government, and politics looking longer than the next news cycle">
						Take a Breath                    </a>
                </h5>

				                    <!-- Image from image
                    Syndicate https://bdn-data.s3.amazonaws.com/blogs.dir/359/files/2015/10/IMG_20151001_160046814_HDR-300x300.jpg                    Image https://bdn-data.s3.amazonaws.com/blogs.dir/359/files/2015/10/IMG_20151001_160046814_HDR-300x300.jpg                    Blog Image                     -->
                    <a
                            class="post-image"
                            style="background-image:url('https://bdn-data.s3.amazonaws.com/blogs.dir/359/files/2015/10/IMG_20151001_160046814_HDR-300x300.jpg'); background-position: center center; background-size: contain; background-color: rgb(90, 129, 170);"
                            href="http://lenna.bangordailynews.com/2017/09/24/american-culture/fake-history-false-symbols/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                            title="Fake History.  False Symbols.">

						Take a Breath                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://lenna.bangordailynews.com/2017/09/24/american-culture/fake-history-false-symbols/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank>
						Fake History.  False Symbols.                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_6" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://glocal.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank title="">
						The Glocal                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/372/files/2017/09/nafta-caricature-e1506266714471-300x300.jpeg'); background-position: center center; background-size: cover;"
                            href="http://glocal.bangordailynews.com/2017/09/24/home/nafta-is-here-to-stay/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                            title="NAFTA is Here to Stay">
						NAFTA is Here to Stay                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://glocal.bangordailynews.com/2017/09/24/home/nafta-is-here-to-stay/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank>
						NAFTA is Here to Stay                    </a>
                </h4>
            </div>

		            </div>

        </div><!-- /.bdn-blogs-widget -->

		<!-- Blogs widget took 0.010578 seconds to load. -->
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			                <div class="widget">
                    <h3 class="widget-title">
                        Subscribe by Email
                    </h3>
                    <form action="http://feedburner.google.com/fb/a/mailverify" 
                          method="post" 
                          class="feedburner-form"
                          target="popupwindow" 
                          onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=feedburner_slug', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"
                      >
                            <p>
                                Get Updates from State &amp; Capitol                            </p>
                            <input type="text" name="email" placeholder="you@email.com" width="100%"/>
                            <input type="hidden" value="feedburner_slug" name="uri"/>
                            <input type="hidden" name="loc" value="en_US"/>
                            <input type="submit" value="Subscribe" />
                    </form>
                </div>
            <aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-488"><a href="https://stateandcapitol.bangordailynews.com/category/daily-brief/" >Daily Brief</a> (668)
</li>
	<li class="cat-item cat-item-999"><a href="https://stateandcapitol.bangordailynews.com/category/donald-trump/" >Donald Trump</a> (85)
</li>
	<li class="cat-item cat-item-8"><a href="https://stateandcapitol.bangordailynews.com/category/elections/" >Elections</a> (488)
</li>
	<li class="cat-item cat-item-6"><a href="https://stateandcapitol.bangordailynews.com/category/events/" >Events</a> (31)
</li>
	<li class="cat-item cat-item-4"><a href="https://stateandcapitol.bangordailynews.com/category/governor-lepage/" >Governor LePage</a> (547)
</li>
	<li class="cat-item cat-item-5"><a href="https://stateandcapitol.bangordailynews.com/category/legislature/" >Legislature</a> (424)
</li>
	<li class="cat-item cat-item-376"><a href="https://stateandcapitol.bangordailynews.com/category/monday-roundup/" >Monday roundup</a> (24)
</li>
	<li class="cat-item cat-item-7"><a href="https://stateandcapitol.bangordailynews.com/category/other-news/" >Other news</a> (295)
</li>
	<li class="cat-item cat-item-546"><a href="https://stateandcapitol.bangordailynews.com/category/u-s-congress/" >U.S. Congress</a> (271)
</li>
	<li class="cat-item cat-item-1"><a href="https://stateandcapitol.bangordailynews.com/category/uncategorized/" >Uncategorized</a> (84)
</li>
		</ul>
</aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search State &#038; Capitol</h3><form role="search" method="get" id="searchform" class="search-form" action="https://stateandcapitol.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form></aside><aside id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">Subscribe</h3><p><a target="_self" href="https://stateandcapitol.bangordailynews.com/feed/" title="Subscribe to Posts"><img src="https://stateandcapitol.bangordailynews.com/wp-content/plugins/jetpack/images/rss/orange-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://stateandcapitol.bangordailynews.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=State+%26amp%3B+Capitol&utm_medium=footer">
                                <img src="https://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                State &amp; Capitol is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

    <script type="text/javascript">
		var _qevents = _qevents || [];
		(function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })();
		_qevents.push({qacct:"p-b68mGw5mrmI6Q",labels:'blogs.stateandcapitol, categories.daily-brief, categories.governor-lepage, categories.u-s-congress, authors.mshepherd'});
    </script>
    <noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-b68mGw5mrmI6Q.gif?labels=blogs.stateandcapitol,categories.daily-brief,categories.governor-lepage,categories.u-s-congress,authors.mshepherd" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>


    <!-- ChartBeat -->
    <script type='text/javascript'>
        var _sf_async_config={uid:14550,domain:"bangordailynews.com",useCanonical:true};
    </script>

    		<script type="text/javascript" src="https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/js/chartbeat.js">
    
	<script type="text/javascript">
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	</script>

<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'28564614',post:'11726',tz:'-4',srv:'stateandcapitol.bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '28564614', '11726' ]);
</script>

   <script type="text/javascript">
   	var $mcGoal = {'settings':{'uuid':'a629a44de37af801f63b7384a','dc':'us1'}};
   	(function() {
   		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
   		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
   		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
   	})();
   </script>

</body>
</html>
