<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>In campaign mode, LePage throws new barbs at Mills, state workers union | State &amp; Capitol</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://stateandcapitol.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//stateandcapitol.bangordailynews.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//bdn-data.s3.amazonaws.com' />
<link rel="alternate" type="application/rss+xml" title="State &amp; Capitol &raquo; Feed" href="https://stateandcapitol.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="State &amp; Capitol &raquo; Comments Feed" href="https://stateandcapitol.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="State &amp; Capitol &raquo; In campaign mode, LePage throws new barbs at Mills, state workers union Comments Feed" href="https://stateandcapitol.bangordailynews.com/2018/08/02/in-campaign-mode-lepage-throws-new-barbs-at-mills-state-workers-union/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stateandcapitol.bangordailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://stateandcapitol.bangordailynews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='https://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-10-24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://stateandcapitol.bangordailynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=14'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-content/plugins/bdn-plugins/js/jwplayer-listener.js?ver=20170410.1'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-content/plugins/bdn-plugins/js/youtube-listener.js?ver=20170410.1'></script>
<link rel='https://api.w.org/' href='https://stateandcapitol.bangordailynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stateandcapitol.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stateandcapitol.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Kennedy comes to Kennebunkport and other updates in Maine’s 2nd District race' href='https://stateandcapitol.bangordailynews.com/2018/08/01/a-kennedy-comes-to-kennebunkport-and-other-updates-in-maines-2nd-district-race/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://stateandcapitol.bangordailynews.com/2018/08/02/in-campaign-mode-lepage-throws-new-barbs-at-mills-state-workers-union/" />
<link rel='shortlink' href='https://wp.me/p1VQXA-3kt' />
<link rel="alternate" type="application/json+oembed" href="https://stateandcapitol.bangordailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstateandcapitol.bangordailynews.com%2F2018%2F08%2F02%2Fin-campaign-mode-lepage-throws-new-barbs-at-mills-state-workers-union%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://stateandcapitol.bangordailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstateandcapitol.bangordailynews.com%2F2018%2F08%2F02%2Fin-campaign-mode-lepage-throws-new-barbs-at-mills-state-workers-union%2F&#038;format=xml" />
	<script>(function() { var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '413375698823720']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]); </script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=413375698823dd720&ev=PixelInitialized" /></noscript>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
            
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: 'https://wp.me/p1VQXA-3kt',
            title: 'In campaign mode, LePage throws new barbs at Mills, state workers union',
            templates: {
                twitter: '{{title}}: {{url}} (via @mikeshepherdme)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow State & Capitol:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'bangordailynews'},
            {'service': 'twitter', 'id': 'mikeshepherdme'},
            {'service': 'rss', 'id': 'https://stateandcapitol.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function () {
	        var gads = document.createElement("script");
	        gads.async = true;
	        gads.type = "text/javascript";
	        var useSSL = "https:" == document.location.protocol;
	        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	        var node = document.getElementsByTagName("script")[0];
	        node.parentNode.insertBefore(gads, node);
        })();
        </script>
        <script type="text/javascript" src="//cdn.pubwise.io/script/733dbef5-1aa2-4376-8e1f-3daa4ea867c6/v1/pre_pws.js"></script>
<script type="text/javascript" src="//cdn.pubwise.io/script/733dbef5-1aa2-4376-8e1f-3daa4ea867c6/v1/pws.js" async></script>
        <script type="text/javascript">
        googletag.cmd.push(function() {
            var pid_value = "in-campaign-mode-lepage-throws-new-barbs-at-mills-state-workers-union";
	    googletag.defineSlot('/21682974628/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/21682974628/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");
        googletag.defineSlot('/21682974628/bangordailynews', [[970,250], [970,90]], "bdnads-blogs-top-leaderboard")
            .addService(googletag.pubads())
            .setTargeting("pos", "top");

                            googletag.defineSlot('/21682974628/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/21682974628/bangordailynews', [[300,250]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
							googletag.pubads().setTargeting( 'author', 'blog' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['State &amp; Capitol', 'politics', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    	<style type="text/css" id="bdnblog2013-header-css">
			.site-header {
			background: url(https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2013/09/SIGN-1600x230.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="In campaign mode, LePage throws new barbs at Mills, state workers union" />
<meta property="og:url" content="https://stateandcapitol.bangordailynews.com/2018/08/02/in-campaign-mode-lepage-throws-new-barbs-at-mills-state-workers-union/" />
<meta property="og:description" content="It has been a quiet summer by LePage standards. That may change as we approach the 90-day mark before the election to replace him." />
<meta property="article:published_time" content="2018-08-02T12:58:29+00:00" />
<meta property="article:modified_time" content="2018-08-02T12:58:29+00:00" />
<meta property="og:site_name" content="State &amp; Capitol" />
<meta property="og:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2018/02/14370881_H19707815-600x389.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="389" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="In campaign mode, LePage throws new barbs at Mills, state workers union" />
<meta name="twitter:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2018/02/14370881_H19707815-600x389.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bdnmaineblogs" />

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Michael Shepherd','dimension2': 'post','dimension3': '23.12801','dimension5': 'politics',				'dimension10': '0',
				 
				'dimension11' : 'Angus King,David Farmer,donald trump,Eric Brakey,Janet Mills,Paul LePage,Ramona Welton,Shawn Moody,Susan Collins,Zak Ringelstein'

				        }); //ga send

        /**
         * UA-5329647-52 is the id for the new rollup property
         * It is normally only used in the GTM container. It needs to be added here to be able to send video events
         * direct to the property because the current GTM container is not included on mobile.
         */
        ga('create', 'UA-5329647-52', 'auto', 'rollup4video');
    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '23.12801', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '23.12801';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	

    	<!-- Google Tag Manager -->
	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"article","author":"Michael Shepherd","contentPublishedDate":"2018-08-02","contentPublishedTime":"2018-08-02 08:58:29-04:00","lastUpdatedTime":"2018-08-02 08:58:29-04:00","primaryCategory":"Daily Brief","allCategories":"Daily Brief|Donald Trump|Elections|Governor LePage|Legislature|U.S. Congress"});
	</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W3QLSF');</script>
	<!-- End Google Tag Manager -->

<style type='text/css'>.addthis-smartlayers {
display: none; 
}

.widget-title {display: none;}
.feedburner-form input[type=\\\"submit\\\"] {
margin: 10px;
}

.bdn-blogs-widget-header h3 a {color: #fff}</style><!-- mather listener tag -->
    <script type="text/javascript">
        /**
         * Retrieve specific cookie val
         * @param name
         * @returns {null}
         */
        function getCookie(name)
        {
            var re = new RegExp(name + "=([^;]+)");
            var value = re.exec(document.cookie);
            return (value != null) ? unescape(value[1]) : null;
        }

        (function () {
            var _matherq;
            var loadSp;

            try {
                _matherq = window.top._matherq;
            }
            catch (e) { }

            if (!_matherq) {
                _matherq = (window._matherq = window._matherq || []);
                loadSp = true;
            }

            _matherq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
            _matherq.push(['setAppId', 'v1']);
            _matherq.push(['setCustomerId', 'ma63069']);
            _matherq.push(['setMarket', '92760912']);
            _matherq.push(['setSection', (dataLayer[0].primaryCategory || dataLayer[0].contentType || '').replace(/^section-/i, '')]);
            _matherq.push(['setAuthor', dataLayer[0].author]);
            _matherq.push(['setPageType', dataLayer[0].contentType]);
            _matherq.push(['setArticlePublishTime', dataLayer[0].contentPublishedTime]);
            _matherq.push(['setArticleUpdateTime', dataLayer[0].lastUpdatedTime]);
            _matherq.push(['enableActivityTracking', 30, 10]);
            _matherq.push(['trackPageView', null, { category: { categories: [[(dataLayer[0].allCategories || '').replace(/\|/g, ',')]] }} ]);

            if (loadSp) {
                var a = [].concat.apply([], _matherq);
                var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cb=' + Math.round(new Date() / 1.0368e9);
                var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
                sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
                sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
            }
        })();
    </script>
    <noscript><img src="http://www.i.matheranalytics.com/i?e=pv&aid=v1&cid=ma63069&mrk=92760912&p=web&tv=no-js-0.1.0&tid=1533235235" style="display:none" height="1" width="1" alt/></noscript>


	<script type="text/javascript">
	var BdnAdsCommandArray = new Array();
	</script>
</head>

<body class="post-template-default single single-post postid-12801 single-format-standard sidebar">


		<script type="text/javascript">
	(function() {
	  var ARTICLE_URL = window.location.href;
	  var CONTENT_ID = 'everything';
	  document.write(
	    '<scr'+'ipt '+
	    'src="//survey.g.doubleclick.net/survey?site=_co4sl7ki43vcs'+
	    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
	    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
	    '&amp;random='+(new Date).getTime()+
	    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
	})();
	</script>
    

	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
            <div class="home-link">
				<a href="https://stateandcapitol.bangordailynews.com/" title="State &amp; Capitol" rel="home">
					<h1 class="site-title">State &amp; Capitol</h1>
                    <h2 class="site-description">Maine politics — as it happens</h2>
				</a>
                <a class="bdn-link" href="http://bangordailynews.com/maine-blogs/?utm_source=State+%26amp%3B+Capitol&utm_medium=footer">
	                <!--                    <img src="-->
	                <!--/images/BDN_Square.jpg" width="32" alt="BDN Maine" title="BDN Maine"/>-->
	                <!--                    Blog-->
	                <img src="https://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
	                     title="BDN Maine"/>
                </a>
            </div>
			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-default-container"><ul id="menu-default" class="nav-menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://stateandcapitol.bangordailynews.com/">Home</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://stateandcapitol.bangordailynews.com/about/">About</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://stateandcapitol.bangordailynews.com/contact/">Contact</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://stateandcapitol.bangordailynews.com/category/governor-lepage/">Governor LePage</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://stateandcapitol.bangordailynews.com/category/legislature/">Legislature</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1640"><a href="https://stateandcapitol.bangordailynews.com/category/elections/">Elections</a></li>
<li id="menu-item-1627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1627"><a href="http://bangordailynews.com/politics">Politics News</a></li>
</ul></div>					<form role="search" method="get" id="searchform" class="search-form" action="https://stateandcapitol.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

                <div class="adSpot widget">
            <div id="bdnads-blogs-oop-interstitial">
                <script type="text/javascript">
                    googletag.cmd.push(function () {
                        googletag.display("bdnads-blogs-oop-interstitial");
                    });
                </script>
            </div>
        </div>
                            <div class="adSpot widget">
                                    <div id="bdnads-blogs-top-leaderboard">
                        <script type="text/javascript">
                            googletag.cmd.push(function () {
                                googletag.display("bdnads-blogs-top-leaderboard");
                            });
                        </script>
                    </div>
                            </div>
            <div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-12801" class="post-12801 post type-post status-publish format-standard has-post-thumbnail hentry category-daily-brief category-donald-trump category-elections category-governor-lepage category-legislature category-u-s-congress tag-angus-king tag-david-farmer tag-donald-trump tag-eric-brakey tag-janet-mills tag-paul-lepage tag-ramona-welton tag-shawn-moody tag-susan-collins tag-zak-ringelstein">
	<header class="entry-header">
		
            <h1 class="entry-title">In campaign mode, LePage throws new barbs at Mills, state workers union</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="https://stateandcapitol.bangordailynews.com/2018/08/02/in-campaign-mode-lepage-throws-new-barbs-at-mills-state-workers-union/" title="Permalink to In campaign mode, LePage throws new barbs at Mills, state workers union" rel="bookmark"><time class="entry-date" datetime="2018-08-02T08:58:29+00:00">August 2, 2018</time></a></span><span class="categories-links"><a href="https://stateandcapitol.bangordailynews.com/category/daily-brief/" rel="category tag">Daily Brief</a>, <a href="https://stateandcapitol.bangordailynews.com/category/donald-trump/" rel="category tag">Donald Trump</a>, <a href="https://stateandcapitol.bangordailynews.com/category/elections/" rel="category tag">Elections</a>, <a href="https://stateandcapitol.bangordailynews.com/category/governor-lepage/" rel="category tag">Governor LePage</a>, <a href="https://stateandcapitol.bangordailynews.com/category/legislature/" rel="category tag">Legislature</a>, <a href="https://stateandcapitol.bangordailynews.com/category/u-s-congress/" rel="category tag">U.S. Congress</a></span><span class="tags-links"><a href="https://stateandcapitol.bangordailynews.com/tag/angus-king/" rel="tag">Angus King</a>, <a href="https://stateandcapitol.bangordailynews.com/tag/david-farmer/" rel="tag">David Farmer</a>, <a href="https://stateandcapitol.bangordailynews.com/tag/donald-trump/" rel="tag">donald trump</a>, <a href="https://stateandcapitol.bangordailynews.com/tag/eric-brakey/" rel="tag">Eric Brakey</a>, <a href="https://stateandcapitol.bangordailynews.com/tag/janet-mills/" rel="tag">Janet Mills</a>, <a href="https://stateandcapitol.bangordailynews.com/tag/paul-lepage/" rel="tag">Paul LePage</a>, <a href="https://stateandcapitol.bangordailynews.com/tag/ramona-welton/" rel="tag">Ramona Welton</a>, <a href="https://stateandcapitol.bangordailynews.com/tag/shawn-moody/" rel="tag">Shawn Moody</a>, <a href="https://stateandcapitol.bangordailynews.com/tag/susan-collins/" rel="tag">Susan Collins</a>, <a href="https://stateandcapitol.bangordailynews.com/tag/zak-ringelstein/" rel="tag">Zak Ringelstein</a></span>					    <div class="author-byline">
			By <a href="https://stateandcapitol.bangordailynews.com/author/mshepherd/" title="Posts by Michael Shepherd" rel="author">Michael Shepherd</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="https://stateandcapitol.bangordailynews.com/2018/08/02/in-campaign-mode-lepage-throws-new-barbs-at-mills-state-workers-union/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="In campaign mode, LePage throws new barbs at Mills, state workers union."
               data-url="https://stateandcapitol.bangordailynews.com/2018/08/02/in-campaign-mode-lepage-throws-new-barbs-at-mills-state-workers-union/"
               data-via='mikeshepherdme'               data-related="mikeshepherdme,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=https://stateandcapitol.bangordailynews.com/2018/08/02/in-campaign-mode-lepage-throws-new-barbs-at-mills-state-workers-union/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2018/02/14370881_H19707815-600x389-300x300.jpg&description=In campaign mode, LePage throws new barbs at Mills, state workers union" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<p><span style="font-weight: 400">Good morning from Augusta, where Gov. </span><b>Paul LePage </b><span style="font-weight: 400">is picking new fights with old sparring partners &#8212; Attorney General </span><b>Janet Mills</b><span style="font-weight: 400">, the Democratic nominee to replace him in 2018, and the chief state employees union &#8212; as we approach the 90-day mark before Election Day.</span></p>
<p><b>LePage said at a private event that he’s going to ask Mills to resign from office as she runs for governor. </b><span style="font-weight: 400">Key cogs in the governor’s political team have been behind Republican nominee </span><b>Shawn Moody</b><span style="font-weight: 400"> since </span><a href="https://bangordailynews.com/2017/11/21/politics/shawn-moody-launches-gop-gubernatorial-bid-run-by-lepage-insiders/"><span style="font-weight: 400">he kicked off his winning primary run</span></a><span style="font-weight: 400"> to replace LePage. Mills has been the attorney general for all but two years of the governor’s tenure and </span><a href="https://bangordailynews.com/2017/05/02/the-point/lepage-lawsuit-is-just-latest-skirmish-in-long-power-struggle-with-mills/"><span style="font-weight: 400">they have often feuded</span></a><span style="font-weight: 400">.</span></p>
<p><span style="font-weight: 400">This weekend, LePage </span><a href="https://www.facebook.com/derek.levasseur/posts/10217474812681655"><span style="font-weight: 400">appeared at an event for a Republican legislative candidate</span></a><span style="font-weight: 400"> and </span><a href="http://davidfarmer.bangordailynews.com/2018/08/01/republicans/lepage-says-he-will-call-on-ag-mills-to-resign/"><span style="font-weight: 400">gave a speech that was taped and put on Facebook</span></a><span style="font-weight: 400"> by a party activist and caught by Democratic operative and Bangor Daily News columnist </span><b>David Farmer</b><span style="font-weight: 400"> before </span><a href="https://www.facebook.com/derekuspatriot/videos/494783207650583/"><span style="font-weight: 400">it was taken down</span></a><span style="font-weight: 400">.</span></p>
<p><span style="font-weight: 400">On that video, LePage said that he’ll call for Mills to either resign from her office or take a leave of absence during the campaign because she is “no longer acting as an attorney general” and is “running her office like a campaign headquarters.”</span></p>
<p><span style="font-weight: 400">We wrote in May about how </span><a href="https://bangordailynews.com/2018/05/14/politics/janet-mills-work-as-ag-grew-more-political-after-she-joined-governors-race-she-says-trump-is-the-reason/"><span style="font-weight: 400">Mills’ work got more political</span></a><span style="font-weight: 400"> since she declared for governor last year &#8212; issuing more news releases conveying personal stances and joining lots of legal fights against President </span><b>Donald Trump</b><span style="font-weight: 400">. She said she was “running my office the same way I’ve always run my office.”</span></p>
<p><span style="font-weight: 400">Campaigning from office is a common criticism of politicians, whether they’re running for re-election or seeking higher office, but it’s hard to evaluate. Did LePage have politics in mind when </span><a href="https://bangordailynews.com/2016/11/04/politics/lepage-to-obama-maine-will-stop-cooperating-with-federal-refugee-resettlement/"><span style="font-weight: 400">he announced just before the 2016 election</span></a><span style="font-weight: 400"> that he was pulling Maine from a federal refugee resettlement program? The point is that all of this is easy to deny and hard to prove.</span></p>
<p><b>After he won a major labor concession from state workers, LePage hit their union after caseworkers complained about recent child welfare reforms. </b><span style="font-weight: 400">This is perhaps the weightiest issue facing state government right now after </span><a href="https://bangordailynews.com/2018/05/24/politics/watchdog-faults-dhhs-for-poor-job-performance-in-case-of-maine-childs-death/"><span style="font-weight: 400">the deaths of two young girls</span></a><span style="font-weight: 400"> at the hands of their guardians. LePage has since </span><a href="https://bangordailynews.com/2018/05/31/politics/lepage-proposes-child-welfare-changes-saying-two-girls-should-not-have-died/"><span style="font-weight: 400">proposed a slate of reforms</span></a><span style="font-weight: 400"> and his administration has made internal policy changes aimed at protecting a child’s “best interest.”</span></p>
<p><span style="font-weight: 400">But caseworkers vented to </span><a href="https://bangordailynews.com/2018/07/29/mainefocus/maine-is-removing-more-kids-from-their-homes-often-to-stay-in-hotels/"><span style="font-weight: 400">the BDN</span></a><span style="font-weight: 400"> and </span><a href="https://www.pressherald.com/2018/07/29/were-not-being-heard-protectors-of-maines-kids-feel-hobbled/"><span style="font-weight: 400">the Maine Sunday Telegram</span></a><span style="font-weight: 400"> in stories published this weekend that the new changes are vague and have added to already-high workloads, continuing a pattern of top-down changes implemented quickly with little front-line input.</span></p>
<p><span style="font-weight: 400">The executive director of the Maine State Employees’ Association, the union that was hobbled after workers </span><a href="https://bangordailynews.com/2017/08/31/politics/maine-state-union-members-vote-to-accept-lepages-right-to-work-contract-language/"><span style="font-weight: 400">ratified contracts last year</span></a><span style="font-weight: 400"> providing 6 percent raises in exchange for dumping mandatory union fees, told the Telegram that workers believe their “concerns are not being addressed.”</span></p>
<p><span style="font-weight: 400">LePage hit back in </span><a href="https://www.maine.gov/governor/lepage/newsroom/single-address.html?id=804413"><span style="font-weight: 400">a radio address on Wednesday</span></a><span style="font-weight: 400">, complaining that the union didn’t bring child welfare issues to him and surmising that it is “suddenly moved to advocate” for employees because of a recent U.S. Supreme Court decision scrapping mandatory union fees. The union’s president, </span><b>Ramona Welton</b><span style="font-weight: 400">, responded in a statement that LePage “hasn’t been paying attention” if he thinks they haven’t weighed in on the issue.</span></p>
<p><b>We may see one more big flurry of activity from LePage before summer’s end. </b><span style="font-weight: 400">We’ll see if he indeed calls on Mills to resign or leave office. It has been a quiet summer by the governor’s standards, but it looks as if we may have one more LePage season for the ages.</span></p>
<hr />
<h2>Debating debate in Maine’s U.S. Senate race</h2>
<p><b>Opponents blasted U.S. Sen. Angus King for not agreeing to attend a student-led debate. His team cites a scheduling conflict. </b><span style="font-weight: 400">Republican state Sen. </span><b>Eric Brakey</b><span style="font-weight: 400"> and Democrat </span><b>Zak Ringelstein </b><span style="font-weight: 400">have been working double-time &#8212; and often together &#8212; of late to draw attention to their uphill campaigns against King, an independent who caucuses with Democrats and touted a 57 percent approval rating in </span><a href="https://morningconsult.com/2018/07/25/americas-most-and-least-popular-senators-2/"><span style="font-weight: 400">recent polling by Morning Consult</span></a><span style="font-weight: 400">.</span></p>
<p><span style="font-weight: 400">On Wednesday, Brakey and Ringelstein both hit King after a student group in Portland said that it had been working with the senator’s office for a month to get him to attend a debate on school safety and gun legislation, but he cited a scheduling conflict after the debate time was moved. It will be held on Aug. 9, during a Senate recess.</span></p>
<p><span style="font-weight: 400">King spokesman </span><b>Jack Faherty</b><span style="font-weight: 400"> said the senator is “disappointed” that he couldn’t make the event, he’s “looking forward to meeting” with the group when its schedule permits and that he will debate his opponents this fall.</span></p>
<p><span style="font-weight: 400">In statements, Brakey said King may be “turning his nose at the students across America who want to have open and balanced conversations on the subject of guns” and Ringelstein said, “Shame on Angus King” and “our kids deserve better.”</span></p>
<hr />
<h2>Reading list</h2>
<ul>
<li><b>A bigger defense budget is on its way to the president.</b><span style="font-weight: 400"> The U.S. Senate on Wednesday voted 87-10 to s</span><a href="https://bangordailynews.com/2018/08/01/national-politics/congress-sends-708-billion-defense-budget-to-trump/"><span style="font-weight: 400">pend $708 billion</span></a><span style="font-weight: 400"> on defense in the fiscal year that begins Oct. 1. The proposed defense budget is 15 percent more than Congress authorized in 2017. King and U.S. Sen. </span><b>Susan Collins</b><span style="font-weight: 400"> voted for the spending bill, which includes pay raises for military service members and funding for destroyers that could be built at Bath Iron Works. Trump</span><span style="font-weight: 400"> must sign the bill for it to become law.</span></li>
<li><b>A lengthy dispute about cutting trees at a campground near Wiscasset Airport could trigger eminent domain.</b> The Federal Aviation Administration <a href="https://bangordailynews.com/2014/08/27/news/mid-maine/chewonki-campground-owners-say-wiscasset-airport-safety-upgrades-could-force-them-out-of-business/">has said for years</a> that failure to cut trees and install navigation lights on the 47-site campground would jeopardize future federal funding not only to address safety concerns at the airport, but also for other projects. But the owners of Chewonki Campground want to be compensated for the loss of shade and character that they say will seriously harm their business. The sides remain far apart on the value of the trees. The conflict has simmered for four years, but appears headed for a boiling point, as town officials will <a href="https://bangordailynews.com/2018/08/02/news/midcoast/eminent-domain-looms-over-campground-near-small-maine-airport/">consider initiating eminent domain</a> if there’s no agreement by Aug. 21.</li>
<li><b>Instead of </b><a href="https://bangordailynews.com/2016/08/03/news/midcoast/petas-partially-clothed-protest-of-lobster-festival-attracts-gawkers/"><b>rolling around semi-naked</b></a><b> in butter, PETA posted ads at a Maine airport to protest lobster consumption.</b> In its annual salvo against the <a href="https://bangordailynews.com/2018/07/31/news/midcoast/how-the-maine-lobster-festival-got-its-start-71-years-ago/">Maine Lobster Festival</a>, the animal rights group replaced street theater with posters at the jetport. For the month of August, People for the Ethical Treatment of Animals <a href="https://bangordailynews.com/2016/08/03/news/midcoast/petas-partially-clothed-protest-of-lobster-festival-attracts-gawkers/">purchased space</a> at the Portland International Jetport for posters of a lobster holding a sign that reads: “I’m ME, Not MEAT. See the Individual. Go Vegan.” Here is <a href="https://www.youtube.com/watch?v=lpPeQyT36Tg">their soundtrack</a>.</li>
</ul>
<hr />
<h2>Varmints</h2>
<p><span style="font-weight: 400">Apparently, </span><a href="https://www.youtube.com/watch?v=lpPeQyT36Tg"><span style="font-weight: 400">nuisance squirrels</span></a><span style="font-weight: 400"> have invaded a Bangor neighborhood and are driving the residents nuts. It could be worse. A few years ago, “monster squirrels” </span><a href="https://ottawacitizen.com/news/local-news/monster-squirrels-waddling-in-ottawa-area-thanks-to-warm-weather"><span style="font-weight: 400">waddled through the streets</span></a><span style="font-weight: 400"> of Canada’s capital, inspiring more vexation and curiosity than fear.</span></p>
<p><span style="font-weight: 400">Have you ever encountered a squirrel that wasn’t a nuisance? Annoying behavior seems deeply locked in the critters’ DNA.</span></p>
<p><span style="font-weight: 400">My grandfather spent his entire adult life warring futilely with squirrels who were dead set on devouring whatever he put in his bird feeders. He came up with all kinds of contraptions to try to thwart them, but still ended up devoting hours and hours to banging on windows and racing outside to try to drive them away.</span></p>
<p><span style="font-weight: 400">A former co-worker had another approach. Here is </span><a href="http://www.myrecipes.com/recipe/squirrel-stew"><span style="font-weight: 400">his recipe</span></a><span style="font-weight: 400">. For added crunch, garnish with </span><a href="http://www.taquitos.net/chips/Walkers_Cajun_Squirrel_Flavour_Potato_Crisps"><span style="font-weight: 400">this</span></a><span style="font-weight: 400">. Sorry, PETA. Here is </span><a href="https://www.youtube.com/watch?v=9uiYp8xKjLM&amp;list=RD9uiYp8xKjLM&amp;t=26"><span style="font-weight: 400">your soundtrack</span></a><span style="font-weight: 400">.</span><i><span style="font-weight: 400"> &#8212; Robert Long</span></i></p>
<hr />
<h4>Correction</h4>
<p><span style="font-weight: 400">An item in the emailed version of Wednesday’s Daily Brief incorrectly stated that there would be three bond questions on the November ballot. There will be four, as borrowing for the university system and community college system will be treated as separate questions on the November ballot.</span></p>
<p><i><span style="font-weight: 400">Today’s Daily Brief was written by Michael Shepherd and Robert Long. If you’re reading this on the BDN’s website or were forwarded it, click </span></i><a href="https://bangordailynews.com/newsletters/?_ga=2.22757753.398779433.1529845069-68772156.1528473710"><i><span style="font-weight: 400">here</span></i></a><i><span style="font-weight: 400"> to get Maine’s only newsletter on state politics via email on weekday mornings.</span></i></p>
<p><i><span style="font-weight: 400">To reach us, do not reply directly to this newsletter, but email us directly at mshepherd@bangordailynews.com or rlong@bangordailynews.com.</span></i></p>

		</div>
			
			<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>
	
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="https://stateandcapitol.bangordailynews.com/2018/08/02/in-campaign-mode-lepage-throws-new-barbs-at-mills-state-workers-union/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="In campaign mode, LePage throws new barbs at Mills, state workers union."
               data-url="https://stateandcapitol.bangordailynews.com/2018/08/02/in-campaign-mode-lepage-throws-new-barbs-at-mills-state-workers-union/"
               data-via='mikeshepherdme'               data-related="mikeshepherdme,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=https://stateandcapitol.bangordailynews.com/2018/08/02/in-campaign-mode-lepage-throws-new-barbs-at-mills-state-workers-union/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2018/02/14370881_H19707815-600x389-300x300.jpg&description=In campaign mode, LePage throws new barbs at Mills, state workers union" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/b1e5b66046df43d3871af34fb44beefe?s=74&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F23%2Ffiles%2F2013%2F09%2FScreen-Shot-2013-09-22-at-8.27.15-PM.png"
		 alt="Michael Shepherd"
		 title="Michael Shepherd"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Michael Shepherd</h2>
		<p class="author-bio">
			Michael Shepherd joined the Bangor Daily News in 2015 after covering state, federal and local issues for the Kennebec Journal for three years. He's a Hallowell native who now lives in Gardiner. He graduated from the University of Maine in 2012 and is a graduate student at the University of Southern Maine's Muskie School of Public Service.                    
                                                    <a class="author-link" href="https://stateandcapitol.bangordailynews.com/author/mshepherd/" rel="author">
                                    View all posts by Michael Shepherd <span class="meta-nav">&rarr;</span>                            </a>
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="https://stateandcapitol.bangordailynews.com/2018/08/01/a-kennedy-comes-to-kennebunkport-and-other-updates-in-maines-2nd-district-race/" rel="prev"><span class="meta-nav">&larr;</span> A Kennedy comes to Kennebunkport and other updates in Maine’s 2nd District race</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="https://stateandcapitol.bangordailynews.com/2018/08/02/in-campaign-mode-lepage-throws-new-barbs-at-mills-state-workers-union/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
            
            <div class="fb-comments" data-href="http://stateandcapitol.bangordailynews.com/2018/08/02/in-campaign-mode-lepage-throws-new-barbs-at-mills-state-workers-union/" data-colorscheme="light" data-width="604"></div>
            
                        <script>
                jQuery(document).ready(function( $ ) {
                     FB.Event.subscribe('comment.create', function(response) {

                        //Send an email with ajax

                        $.ajax({
                            type: "GET",
                            url: "/wp-admin/admin-ajax.php?action=bdn_facebook_comment_notifications_send",
                            data: { 
                                post_author : "mshepherd@bangordailynews.com", 
                                post_title : "In campaign mode, LePage throws new barbs at Mills, state workers union", 
                                post_link : "https://stateandcapitol.bangordailynews.com/2018/08/02/in-campaign-mode-lepage-throws-new-barbs-at-mills-state-workers-union/", 
                                post_id : "12801"
                            }, 
                            dataType: "json",
                            beforeSend:  function() {
                                console.log('Sending message');
                            },
                            success: function(html){
                               console.log('Success sending email');
                               console.log(html);
                            },
                            error: function(html){
                                console.log('There was an error sending the notification email');
                                console.log(html)
                            }
                        });
                     });
                });
               
            </script>
                        
            
            
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		<aside id="text-9" class="widget widget_text"><h3 class="widget-title">Sign up for the Daily Brief Email</h3>			<div class="textwidget">
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="http://bangordailynews.us1.list-manage.com/subscribe/post?u=a629a44de37af801f63b7384a&amp;id=715eed3192" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">


<div class="mc-field-group"><label for="mce-EMAIL">Email Address</label>
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div class="mc-field-group"><label for="mce-ZIP">Zip Code</label>
<input id="mce-ZIP" class="required" name="ZIP" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-FIRSTNAME">First Name</label>
<input id="mce-FIRSTNAME" class="required" name="FIRSTNAME" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-LASTNAME">Last Name</label>
<input id="mce-LASTNAME" class="required" name="LASTNAME" type="text" value="" /></div>
<input id="mce-group[14]-14-3" name="group[14][4096]" type="hidden" value="4096" />
<div class="clear" id="mce-responses"></div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input name="b_a629a44de37af801f63b7384a_715eed3192" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</form></div>
<!--End mc_embed_signup--></div>
		</aside>        <div class="bdn-blogs-widget widget category-politics">
            <!--
            Document   : Formerly bdn-blog-promotions.css
            Created on : Sep 16, 2013, 4:43:03 PM
            Author     : Pattie Reaves
            Version	   : 1.1
            Description: Styles the BDN blogs widget.
             -->
            <style>
                .bdn-blog-headshot {
                    width: 70px;
                    height: 70px;
                    -moz-border-radius: 35px;
                    -webkit-border-radius: 35px;
                    border-radius: 35px;
                }

                .bdn-blogs-widget-posts img {
                    margin: 0 10px 10px 0;
                }

                .bdn-blogs-widget-posts {
                    border: #006743 solid 1px;
                    padding: 5px;
                }

                .bdn-blogs-widget-header {
                    overflow: auto;
                    background-color: #006743;
                    color: #fff;
                }

                .bdn-blogs-widget-header img {margin-right: 10px;}
                .bdn-blogs-widget-header h3 {font-size: 50px; clear: right; margin: 10px;}
                .widget .bdn-blogs-widget-header a, .widget .bdn-blogs-widget-header a:visited {color: #fff; line-height: 30px;}

                .blogwidget {
                    margin: 10px 0;
                    padding: 10px 0;
                    overflow: auto;
                    border-bottom: 1px solid #ddd;
                }

                .blogwidget:first-of-type {
                    margin-top: 0;
                }
                .blogwidget:last-of-type {
                    margin-bottom: 0;
                }

                .bdn-blogs-widget-header .promo-links {margin-left: 5px;}

                h4.blogstory, h5.blogname {
                    margin: 0;
                }

                h5.blogname {text-transform: uppercase; font-size: 75%;}

                a.post-image {
                    text-indent: -99999px;
                    display: block;
                    width: 100%;
                    height: 180px;
                    margin-bottom: 5px;
                    background-repeat: no-repeat;
                    background-position: center center;
                    background-color: #ccc;
                }
            </style>
            <div class="bdn-blogs-widget-header">
                <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget">
                    <img src="//bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60"
                         align="left">
                </a>
                <h3>
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget">
                        Blogs
                    </a>
                </h3>
                <div class="promo-links">
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN
                        blogger</a> |
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                </div>
            </div>
            <div class="bdn-blogs-widget-posts">
				<!-- Blogs widget served from memcached --><!-- blogs category: politics -->
            <div id="blogwidget_1" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://stateandcapitol.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank title="Maine politics — as it happens">
						State &amp; Capitol                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2018/02/14370881_H19707815-600x389-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://stateandcapitol.bangordailynews.com/2018/08/02/in-campaign-mode-lepage-throws-new-barbs-at-mills-state-workers-union/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                            title="In campaign mode, LePage throws new barbs at Mills, state workers union">
						In campaign mode, LePage throws new barbs at Mills, state workers union                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://stateandcapitol.bangordailynews.com/2018/08/02/in-campaign-mode-lepage-throws-new-barbs-at-mills-state-workers-union/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank>
						In campaign mode, LePage throws new barbs at Mills, state workers union                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_2" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://davidfarmer.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank title="Inside Maine Politics">
						David Farmer                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/70/files/2018/08/LEPAGEADDRESS-1_22783838-1-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://davidfarmer.bangordailynews.com/2018/08/01/republicans/lepage-says-he-will-call-on-ag-mills-to-resign/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                            title="LePage says he will call on AG Mills to resign">
						LePage says he will call on AG Mills to resign                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://davidfarmer.bangordailynews.com/2018/08/01/republicans/lepage-says-he-will-call-on-ag-mills-to-resign/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank>
						LePage says he will call on AG Mills to resign                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_3" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://pinetreepolitics.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank title="Political Intrigue from the state of Maine">
						Pine Tree Politics                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/53/files/2018/08/UNITERIGHT_21036614-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://pinetreepolitics.bangordailynews.com/2018/08/01/we-need-a-true-defender-of-the-first-amendment-and-it-isnt-the-aclu/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                            title="We need a true defender of the First Amendment, and it isn't the ACLU">
						We need a true defender of the First Amendment, and it isn't the ACLU                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://pinetreepolitics.bangordailynews.com/2018/08/01/we-need-a-true-defender-of-the-first-amendment-and-it-isnt-the-aclu/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank>
						We need a true defender of the First Amendment, and it isn't the ACLU                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_4" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://pollways.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank title="Amy Fried">
						Pollways                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/60/files/2018/07/Golden-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://pollways.bangordailynews.com/2018/07/30/national/golden-popular-health-policies-republican-lies/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                            title="Jared Golden supports really popular health policies. A Republican ad lies about them.">
						Jared Golden supports really popular health policies. A Republican ad lies about them.                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://pollways.bangordailynews.com/2018/07/30/national/golden-popular-health-policies-republican-lies/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank>
						Jared Golden supports really popular health policies. A Republican ad lies about them.                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_5" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://weilsnotes.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank title="News that affects Mainers">
						Notes from a Corner of the Country                    </a>
                </h5>

				                    <!-- Image from image
                    Syndicate https://bdn-data.s3.amazonaws.com/blogs.dir/200/files/2013/12/GLW-Media-300x300.jpg                    Image https://bdn-data.s3.amazonaws.com/blogs.dir/200/files/2013/12/GLW-Media-300x300.jpg                    Blog Image                     -->
                    <a
                            class="post-image"
                            style="background-image:url('https://bdn-data.s3.amazonaws.com/blogs.dir/200/files/2013/12/GLW-Media-300x300.jpg'); background-position: center center; background-size: contain; background-color: rgb(90, 129, 170);"
                            href="http://weilsnotes.bangordailynews.com/2018/07/28/home/americas-democratic-experiment-undermined-by-one-man-rule/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                            title="America’s democratic experiment undermined by one-man rule">

						Notes from a Corner of the Country                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://weilsnotes.bangordailynews.com/2018/07/28/home/americas-democratic-experiment-undermined-by-one-man-rule/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank>
						America’s democratic experiment undermined by one-man rule                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_6" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://cianchette.bangordailynews.com/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank title="Michael Cianchette on Maine Politics">
						He Said It Right                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/256/files/2018/07/ATTORNEY_GENERAL_OPIODS_23511880-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://cianchette.bangordailynews.com/2018/07/27/commentary/abolish-the-police-lets-say-thanks-instead/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                            title="Abolish the police?  Let's say thanks instead.">
						Abolish the police?  Let's say thanks instead.                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://cianchette.bangordailynews.com/2018/07/27/commentary/abolish-the-police-lets-say-thanks-instead/?utm_campaign=State+%26amp%3B+Capitol&utm_source=politics-widget"
                       target=_blank>
						Abolish the police?  Let's say thanks instead.                    </a>
                </h4>
            </div>

		            </div>

        </div><!-- /.bdn-blogs-widget -->

		<!-- Blogs widget took 0.004856 seconds to load. -->
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			                <div class="widget">
                    <h3 class="widget-title">
                        Subscribe by Email
                    </h3>
                    <form action="http://feedburner.google.com/fb/a/mailverify" 
                          method="post" 
                          class="feedburner-form"
                          target="popupwindow" 
                          onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=feedburner_slug', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"
                      >
                            <p>
                                Get Updates from State &amp; Capitol                            </p>
                            <input type="text" name="email" placeholder="you@email.com" width="100%"/>
                            <input type="hidden" value="feedburner_slug" name="uri"/>
                            <input type="hidden" name="loc" value="en_US"/>
                            <input type="submit" value="Subscribe" />
                    </form>
                </div>
            <aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-488"><a href="https://stateandcapitol.bangordailynews.com/category/daily-brief/" >Daily Brief</a> (865)
</li>
	<li class="cat-item cat-item-999"><a href="https://stateandcapitol.bangordailynews.com/category/donald-trump/" >Donald Trump</a> (162)
</li>
	<li class="cat-item cat-item-8"><a href="https://stateandcapitol.bangordailynews.com/category/elections/" >Elections</a> (620)
</li>
	<li class="cat-item cat-item-6"><a href="https://stateandcapitol.bangordailynews.com/category/events/" >Events</a> (31)
</li>
	<li class="cat-item cat-item-4"><a href="https://stateandcapitol.bangordailynews.com/category/governor-lepage/" >Governor LePage</a> (725)
</li>
	<li class="cat-item cat-item-5"><a href="https://stateandcapitol.bangordailynews.com/category/legislature/" >Legislature</a> (596)
</li>
	<li class="cat-item cat-item-376"><a href="https://stateandcapitol.bangordailynews.com/category/monday-roundup/" >Monday roundup</a> (24)
</li>
	<li class="cat-item cat-item-7"><a href="https://stateandcapitol.bangordailynews.com/category/other-news/" >Other news</a> (295)
</li>
	<li class="cat-item cat-item-546"><a href="https://stateandcapitol.bangordailynews.com/category/u-s-congress/" >U.S. Congress</a> (400)
</li>
	<li class="cat-item cat-item-1"><a href="https://stateandcapitol.bangordailynews.com/category/uncategorized/" >Uncategorized</a> (84)
</li>
		</ul>
</aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search State &#038; Capitol</h3><form role="search" method="get" id="searchform" class="search-form" action="https://stateandcapitol.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form></aside><aside id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">Subscribe</h3><p><a target="_self" href="https://stateandcapitol.bangordailynews.com/feed/" title="Subscribe to Posts"><img src="https://stateandcapitol.bangordailynews.com/wp-content/plugins/jetpack/images/rss/orange-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://stateandcapitol.bangordailynews.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=State+%26amp%3B+Capitol&utm_medium=footer">
                                <img src="https://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                State &amp; Capitol is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201831'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-content/themes/bdnblog2013/js/out-of-page-ad.js?ver=2018-07-18'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>
<script type='text/javascript' src='https://stateandcapitol.bangordailynews.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

    <!-- ChartBeat -->
    <script type='text/javascript'>
        var _sf_async_config={uid:14550,domain:"bangordailynews.com",useCanonical:true};
    </script>

    		<script type="text/javascript" src="https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/js/chartbeat.js">
    
	<script type="text/javascript">
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	</script>

<script type='text/javascript' src='https://stats.wp.com/e-201831.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'28564614',post:'12801',tz:'-4',srv:'stateandcapitol.bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '28564614', '12801' ]);
</script>

   <script type="text/javascript">
   	var $mcGoal = {'settings':{'uuid':'a629a44de37af801f63b7384a','dc':'us1'}};
   	(function() {
   		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
   		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
   		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
   	})();
   </script>

</body>
</html>
